<!DOCTYPE html>
<!--[if IE 8]>
<html class="no-js lt-ie10 lt-ie9" id="ie8" lang="pt-BR"><![endif]-->
<!--[if IE 9]>
<html class="no-js lt-ie10" id="ie9" lang="pt-BR"><![endif]-->
<!--[if !IE]><!-->
<html class="no-js" lang="pt-BR"><!--<![endif]-->
<head>
	<meta charset="UTF-8"/>
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="http://www.diariodopontal.com.br/xmlrpc.php"/>

	<title>PM apreende 9kg de pasta base de cocaína em Ituiutaba e prende suspeito &#8211; Diário do Pontal &#8211; Ituiutaba e região do Pontal do Triângulo Mineiro</title>

<!-- Open Graph Meta Tags generated by MashShare 3.4.2 - https://mashshare.net -->
<meta property="og:type" content="article" /> 
<meta property="og:title" content="PM apreende 9kg de pasta base de cocaína em Ituiutaba e prende suspeito" />
<meta property="og:description" content="ITUIUTABA, MINAS GERAIS - A Polícia Militar (PM) recebeu denúncia no final da noite da última segunda-feira (28), de que uma mulher estava sendo mantida na condição de cárcere privado em uma residência no bairro" />
<meta property="og:image" content="http://www.diariodopontal.com.br/wp-content/uploads/2017/08/9kg-de-pasta-base-encontrda-em-itba-e1504004332971.jpg" />
<meta property="og:url" content="http://www.diariodopontal.com.br/2017/08/pm-apreende-9kg-de-pasta-base-de-cocaina-em-ituiutaba-e-prende-suspeito" />
<meta property="og:site_name" content="Diário do Pontal - Ituiutaba e região do Pontal do Triângulo Mineiro" />
<meta property="article:published_time" content="2017-08-29T07:59:16+00:00" />
<meta property="article:modified_time" content="2017-08-29T07:59:16+00:00" />
<meta property="og:updated_time" content="2017-08-29T07:59:16+00:00" />
<!-- Open Graph Meta Tags generated by MashShare 3.4.2 - https://www.mashshare.net -->
<!-- Twitter Card generated by MashShare 3.4.2 - https://www.mashshare.net -->
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="540" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="PM apreende 9kg de pasta base de cocaína em Ituiutaba e prende suspeito">
<meta name="twitter:description" content="ITUIUTABA, MINAS GERAIS - A Polícia Militar (PM) recebeu denúncia no final da noite da última segunda-feira (28), de que uma mulher estava sendo mantida na condição de cárcere privado em uma residência no bairro">
<meta name="twitter:image" content="http://www.diariodopontal.com.br/wp-content/uploads/2017/08/9kg-de-pasta-base-encontrda-em-itba-e1504004332971.jpg">
<!-- Twitter Card generated by MashShare 3.4.2 - https://www.mashshare.net -->


<meta name="viewport" content="initial-scale=1.0, width=device-width" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Diário do Pontal - Ituiutaba e região do Pontal do Triângulo Mineiro &raquo;" href="http://www.diariodopontal.com.br/feed" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Diário do Pontal - Ituiutaba e região do Pontal do Triângulo Mineiro &raquo;" href="http://www.diariodopontal.com.br/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Diário do Pontal - Ituiutaba e região do Pontal do Triângulo Mineiro &raquo; PM apreende 9kg de pasta base de cocaína em Ituiutaba e prende suspeito" href="http://www.diariodopontal.com.br/2017/08/pm-apreende-9kg-de-pasta-base-de-cocaina-em-ituiutaba-e-prende-suspeito/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diariodopontal.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mashsb-styles-css'  href='http://www.diariodopontal.com.br/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.4.2' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#fff;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}
</style>
<link rel='stylesheet' id='jquery-magnific-popup-css'  href='http://www.diariodopontal.com.br/wp-content/plugins/snax/assets/js/jquery.magnific-popup/magnific-popup.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='snax-css'  href='http://www.diariodopontal.com.br/wp-content/plugins/snax/assets/css/snax.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wyr-main-css'  href='http://www.diariodopontal.com.br/wp-content/plugins/whats-your-reaction/css/main.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='g1-cards-css'  href='http://www.diariodopontal.com.br/wp-content/themes/bimber/css/cards/all.css?ver=3.4' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-snax-extra-css'  href='http://www.diariodopontal.com.br/wp-content/themes/bimber/css/cards/snax-extra.css?ver=3.4' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C600%2C700%2C900%7CPoppins%3A400%2C300%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext&#038;ver=3.4' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-dynamic-style-css'  href='http://www.diariodopontal.com.br/wp-content/uploads/dynamic-style.css?respondjs=no&#038;ver=3.4' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.diariodopontal.com.br/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.diariodopontal.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.diariodopontal.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"0","round_shares":"1","animate_shares":"0","dynamic_buttons":"0","share_url":"http:\/\/www.diariodopontal.com.br\/2017\/08\/pm-apreende-9kg-de-pasta-base-de-cocaina-em-ituiutaba-e-prende-suspeito","title":"PM+apreende+9kg+de+pasta+base+de+coca%C3%ADna+em+Ituiutaba+e+prende+suspeito","image":"http:\/\/www.diariodopontal.com.br\/wp-content\/uploads\/2017\/08\/9kg-de-pasta-base-encontrda-em-itba-e1504004332971.jpg","desc":"ITUIUTABA, MINAS GERAIS - A Pol\u00edcia Militar (PM) recebeu den\u00fancia no final da noite da \u00faltima segunda-feira (28), de que uma mulher estava sendo mantida na condi\u00e7\u00e3o de c\u00e1rcere privado em uma resid\u00eancia no bairro \u2026","hashtag":"","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariodopontal.com.br/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.4.2'></script>
<script type='text/javascript' src='http://www.diariodopontal.com.br/wp-includes/js/plupload/plupload.full.min.js?ver=2.1.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"Voc\u00ea tentou colocar um n\u00famero muito grande de arquivos na fila.","file_exceeds_size_limit":"%s ultrapassa o limite de tamanho de arquivo para envio deste site.","zero_byte_file":"Esse arquivo est\u00e1 vazio. Tente outro.","invalid_filetype":"Este tipo de arquivo n\u00e3o \u00e9 permitido. Tente outro tipo.","not_an_image":"Este arquivo n\u00e3o \u00e9 uma imagem. Tente outro.","image_memory_exceeded":"Mem\u00f3ria excedida. Tente um arquivo menor.","image_dimensions_exceeded":"Isto \u00e9 maior do que o tamanho m\u00e1ximo. Tente outro.","default_error":"Erro ao enviar. Tente mais tarde.","missing_upload_url":"Erro de configura\u00e7\u00e3o. Contate o administrador do servidor.","upload_limit_exceeded":"Voc\u00ea s\u00f3 pode enviar 1 arquivo.","http_error":"Erro de HTTP.","upload_failed":"O upload falhou.","big_upload_failed":"Tente enviar este arquivo com o %1$suploader do navegador %2$s.","big_upload_queued":"%s excede o tamanho m\u00e1ximo de arquivo para envio m\u00faltiplos  quando usado em seu navegador.","io_error":"Erro IO.","security_error":"Erro de seguran\u00e7a.","file_cancelled":"Arquivo cancelado.","upload_stopped":"Envio interrompido.","dismiss":"Dispensar","crunching":"Processando\u2026","deleted":"movido para a lixeira.","error_uploading":"Falha ao enviar \u201c%s\u201d."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariodopontal.com.br/wp-includes/js/plupload/handlers.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userSettings = {"url":"\/","uid":"0","time":"1504777203","secure":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariodopontal.com.br/wp-includes/js/utils.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.diariodopontal.com.br/wp-content/themes/bimber/js/modernizr/modernizr-custom.min.js?ver=3.3.0'></script>
<link rel='https://api.w.org/' href='http://www.diariodopontal.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diariodopontal.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diariodopontal.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="http://www.diariodopontal.com.br/2017/08/pm-apreende-9kg-de-pasta-base-de-cocaina-em-ituiutaba-e-prende-suspeito" />
<link rel='shortlink' href='http://www.diariodopontal.com.br/?p=34431' />
<link rel="alternate" type="application/json+oembed" href="http://www.diariodopontal.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diariodopontal.com.br%2F2017%2F08%2Fpm-apreende-9kg-de-pasta-base-de-cocaina-em-ituiutaba-e-prende-suspeito" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diariodopontal.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diariodopontal.com.br%2F2017%2F08%2Fpm-apreende-9kg-de-pasta-base-de-cocaina-em-ituiutaba-e-prende-suspeito&#038;format=xml" />
				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.diariodopontal.com.br/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=f63ab80f53&wpp_id=34431';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.diariodopontal.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.diariodopontal.com.br/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-34431 single-format-image snax-hoverable g1-layout-stretched g1-hoverable g1-has-mobile-logo wpb-js-composer js-comp-ver-4.11.2 vc_responsive" itemscope itemtype="http://schema.org/WebPage"><div style="position:absolute;top:0;left:-9999px;">
<a href="http://joomlalock.com" title="JoomlaLock - Free download premium joomla templates & extensions" target="_blank">All for Joomla</a>
<a href="http://all4share.net" title="ALL4SHARE - Free Download Nulled Scripts, Premium Themes, Graphics Design" target="_blank">All for Webmasters</a>
</div><script type="text/javascript" src="http://www.tudoemdia.com/ted.js"></script>
<div class="g1-body-inner">

	<div id="page">
		
	<aside class="g1-row g1-sharebar g1-sharebar-off">
		<div class="g1-row-inner">
			<div class="g1-column g1-sharebar-inner">
			</div>
		</div>
		<div class="g1-row-background">
		</div>
	</aside>

		
	<div class="g1-row g1-row-layout-page g1-advertisement g1-advertisement-before-header-theme-area">
		<div class="g1-row-inner">
			<div class="g1-column">

				
<!-- WP QUADS Custom Ad v. 1.5.9 -->
<div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:0px 0 0px 0;text-align:center;">
<!-- banner 729x90-->
<ins class="adsbygoogle"
     style="display:inline-block;width:729px;height:90px"
     data-ad-client="ca-pub-7057039892094717"
     data-ad-slot="9511347384"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
			</div>
		</div>
		<div class="g1-row-background"></div>
	</div>

		
		<div class="g1-header g1-row g1-row-layout-page">
			<div class="g1-row-inner">
				<div class="g1-column">
					
<div class="g1-id">
				<p class="g1-mega g1-mega-2nd site-title">
			
			<a class="g1-logo-wrapper"
			   href="http://www.diariodopontal.com.br/" rel="home">
									<img class="g1-logo g1-logo-default" width="250" height="85" src="http://www.diariodopontal.com.br/wp-content/uploads/2016/07/diario-2.png" srcset="http://www.diariodopontal.com.br/wp-content/uploads/2016/07/diario-3.png 2x,http://www.diariodopontal.com.br/wp-content/uploads/2016/07/diario-2.png 1x" alt="Diário do Pontal - Ituiutaba e região do Pontal do Triângulo Mineiro" />							</a>

				</p>

	</div>
						
	<nav class="g1-quick-nav g1-quick-nav-short">
		<ul class="g1-quick-nav-menu">
			
			
									<li class="menu-item menu-item-type-g1-latest ">
						<a href="http://www.diariodopontal.com.br">
							<span class="entry-flag entry-flag-latest"></span>
							Latest						</a>
					</li>
				
									<li class="menu-item menu-item-type-g1-popular ">
						<a href="">
							<span class="entry-flag entry-flag-popular"></span>
													</a>
					</li>
				
									<li class="menu-item menu-item-type-g1-hot ">
						<a href="">
							<span class="entry-flag entry-flag-hot"></span>
													</a>
					</li>
				
									<li class="menu-item menu-item-type-g1-trending ">
						<a href="">
							<span class="entry-flag entry-flag-trending"></span>
													</a>
					</li>
				
					</ul>
	</nav>
				</div>
			</div>
			<div class="g1-row-background"></div>
		</div>

	<div class="g1-sticky-top-wrapper">

		<div class="g1-row g1-row-layout-page g1-navbar">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<a class="g1-hamburger g1-hamburger-show" href="">
							<span class="g1-hamburger-icon"></span>
							<span class="g1-hamburger-label">Menu</span>
						</a>
					
																<a class="g1-logo-small-wrapper" href="http://www.diariodopontal.com.br/">
							<img class="g1-logo-small" width="0" height="0" src="http://www.diariodopontal.com.br/wp-content/uploads/2016/07/diario-3.png" srcset="http://www.diariodopontal.com.br/wp-content/uploads/2016/07/diario-3.png 2x,http://www.diariodopontal.com.br/wp-content/uploads/2016/07/diario-3.png 1x" alt="" />						</a>
					
					<!-- BEGIN .g1-primary-nav -->
					<nav id="g1-primary-nav" class="g1-primary-nav"><ul id="g1-primary-nav-menu" class="g1-primary-nav-menu"><li id="menu-item-30859" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-30859"><a href="http://www.diariodopontal.com.br/noticiasgerais">Notí­cias</a></li>
<li id="menu-item-33618" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33618"><a href="http://www.ailha.com/ck/ck?http://www.tudoemdia.com/guia">Guia</a></li>
<li id="menu-item-31610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31610"><a href="https://play.google.com/store/apps/details?id=appinventor.ai_jornaltudoemdia.tudoemdia">APP</a></li>
<li id="menu-item-30879" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30879"><a href="http://www.tudoemdia.com/tv/aovivo">Tv</a></li>
<li id="menu-item-34140" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-34140"><a href="http://www.diariodopontal.com.br/noticiasgerais/capinopolis">Capinópolis</a></li>
<li id="menu-item-34141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34141"><a href="http://www.diariodopontal.com.br/noticiasgerais/ituiutaba">Ituiutaba</a></li>
<li id="menu-item-34142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34142"><a href="http://www.diariodopontal.com.br/noticiasgerais/uberlandia">Uberlândia</a></li>
<li id="menu-item-34143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34143"><a href="http://www.diariodopontal.com.br/noticiasgerais/brasil">Brasil</a></li>
<li id="menu-item-31076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-31076"><a href="#">+Mais</a>
<ul class="sub-menu">
	<li id="menu-item-30860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30860"><a href="http://www.diariodopontal.com.br/blogs">Colunas</a>
	<ul class="sub-menu">
		<li id="menu-item-30861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30861"><a href="http://www.diariodopontal.com.br/blogs/todos-blogs">Blogs em Geral</a></li>
		<li id="menu-item-33796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33796"><a href="http://www.diariodopontal.com.br/blogs/todos-blogs/paulo-braga">Paulo Braga</a></li>
		<li id="menu-item-33797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33797"><a href="http://www.diariodopontal.com.br/ivan-barreto">Pr. Ivan Barreto</a></li>
		<li id="menu-item-33802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33802"><a href="http://www.diariodopontal.com.br/blogs/todos-blogs/amanda-cunha">Amanda Cunha</a></li>
	</ul>
</li>
	<li id="menu-item-33256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33256"><a href="http://www.diariodopontal.com.br/especiais/fotos-e-eventos">Fotos e Eventos</a></li>
	<li id="menu-item-32169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32169"><a href="http://guia.tudoemdia.com">Guia</a></li>
	<li id="menu-item-30862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30862"><a href="http://www.diariodopontal.com.br/entrevistas">Entrevistas</a></li>
	<li id="menu-item-32339" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32339"><a href="http://www.diariodopontal.com.br/radio">Central de áudios</a></li>
	<li id="menu-item-31079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31079"><a href="http://www.diariodopontal.com.br/especiais">Especiais</a></li>
	<li id="menu-item-31471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31471"><a href="http://www.diariodopontal.com.br/especiais/celebridades">Celebridades</a></li>
	<li id="menu-item-31472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31472"><a href="http://www.diariodopontal.com.br/noticiasgerais/planeta-bizarro">Planeta Bizarro</a></li>
	<li id="menu-item-32050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32050"><a href="http://www.diariodopontal.com.br/esportes">Esportes</a></li>
	<li id="menu-item-33454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33454"><a href="http://www.diariodopontal.com.br/noticiasgerais/noticias-do-grupo-jl">Notícias do Grupo JL</a></li>
</ul>
</li>
</ul></nav>					<!-- END .g1-primary-nav -->

										<a class="g1-button g1-button-m g1-button-solid snax-button snax-button-create"
		   href="http://www.diariodopontal.com.br/frontend-submission">Criar conta</a>
	

<!-- BEGIN .g1-user-nav -->
	<nav class="g1-drop g1-drop-before g1-drop-the-user">

		
					<a class="g1-drop-toggle snax-login-required" href="#">
				<i class="bimber-icon bimber-icon-person"></i>
				<span class="g1-drop-toggle-arrow"></span>
			</a>
		
		<div class="g1-drop-content"><ul id="menu-menu-superior" class="sub-menu"><li id="menu-item-30533" class="roxo menu-item menu-item-type-custom menu-item-object-custom menu-item-30533"><a href="http://www.tudoemdia.com/capinopolis-mg">Capinópolis</a></li>
<li id="menu-item-6163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6163"><a href="http://www.diariodopontal.com.br/noticiasgerais/ituiutaba">Ituiutaba</a></li>
<li id="menu-item-29155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29155"><a href="http://www.diariodopontal.com.br/noticiasgerais/ipiacu">Ipiaçu</a></li>
<li id="menu-item-29471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29471"><a href="http://www.tudoemdia.com/uberlandia-mg">Uberlândia</a></li>
<li id="menu-item-16220" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-16220"><a href="http://www.diariodopontal.com.br/noticiasgerais">Notí­cias</a>
<ul class="sub-menu">
	<li id="menu-item-26266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26266"><a href="http://www.diariodopontal.com.br/noticiasgerais/desvioduto">Desvioduto da previdência</a></li>
	<li id="menu-item-22851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22851"><a href="http://www.diariodopontal.com.br/noticiasgerais/minas">Minas Gerais</a></li>
	<li id="menu-item-19611" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19611"><a href="http://www.tudoemdia.com/portal/multimidia/fm">Áudio Notícias</a></li>
	<li id="menu-item-18058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18058"><a href="http://www.diariodopontal.com.br/especiais/celebridades">Celebridades</a></li>
	<li id="menu-item-22744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22744"><a href="http://www.diariodopontal.com.br//audios/plantaopolicial">Plantão Policial</a></li>
	<li id="menu-item-6170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6170"><a href="http://www.diariodopontal.com.br/noticiasgerais/brasil">Brasil</a></li>
	<li id="menu-item-18086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18086"><a href="http://www.diariodopontal.com.br/noticiasgerais/internacionais">Internacionais</a></li>
	<li id="menu-item-6166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6166"><a href="http://www.diariodopontal.com.br/tecnologia/internet">Internet</a></li>
	<li id="menu-item-16221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16221"><a href="http://www.diariodopontal.com.br/noticiasgerais/eleicoes2014">Eleições 2014</a></li>
	<li id="menu-item-18081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18081"><a href="http://www.diariodopontal.com.br/noticiasgerais/economia">Economia</a></li>
	<li id="menu-item-16254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16254"><a href="http://www.diariodopontal.com.br/especiais/humor">Humor</a></li>
	<li id="menu-item-6164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6164"><a href="http://www.diariodopontal.com.br/noticiasgerais/juneo-tano">Juneo Tano</a></li>
	<li id="menu-item-6167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6167"><a href="http://www.diariodopontal.com.br/noticiasgerais/agronegocios">Agronegócios</a></li>
	<li id="menu-item-6171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6171"><a href="http://www.diariodopontal.com.br/noticiasgerais/noticias-que-marcaram">Notí­cias que marcaram</a></li>
	<li id="menu-item-16228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16228"><a href="http://www.diariodopontal.com.br/especiais/sexo-e-comportamento">Sexo e comportamento</a></li>
	<li id="menu-item-6169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6169"><a href="http://www.diariodopontal.com.br/noticiasgerais/politica">Política</a></li>
	<li id="menu-item-18061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18061"><a href="http://www.diariodopontal.com.br/esporte">Esporte</a></li>
</ul>
</li>
<li id="menu-item-30462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30462"><a href="http://www.diariodopontal.com.br/noticiasgerais/capinopolis/condenacoes-judiciais">Condenações judiciais</a></li>
<li id="menu-item-24162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24162"><a href="http://www.diariodopontal.com.br/noticiasgerais/noticias-do-grupo-jl">Notícias do Grupo JL</a></li>
<li id="menu-item-6165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6165"><a href="http://www.diariodopontal.com.br/noticiasgerais/planeta-bizarro">Planeta Bizarro</a></li>
<li id="menu-item-18046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18046"><a href="http://www.diariodopontal.com.br/blogs">Colunas</a>
<ul class="sub-menu">
	<li id="menu-item-18186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18186"><a href="http://www.diariodopontal.com.br/blogs/todos-blogs/paulo-braga">Paulo Braga</a></li>
	<li id="menu-item-18187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18187"><a href="http://www.diariodopontal.com.br/ivan-barreto">Pr. Ivan Barreto</a></li>
	<li id="menu-item-18048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18048"><a href="http://www.diariodopontal.com.br/blogs/todos-blogs/saude">Saúde em Dia</a></li>
</ul>
</li>
<li id="menu-item-18051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18051"><a href="http://www.diariodopontal.com.br/cultura">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-18052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18052"><a href="http://www.diariodopontal.com.br/cultura/historia-antiga">História antiga</a></li>
	<li id="menu-item-18055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18055"><a href="http://www.diariodopontal.com.br/especiais/golpe64">50 Anos do Golpe</a></li>
	<li id="menu-item-18184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18184"><a href="http://www.diariodopontal.com.br/noticiasgerais/revolta20">Revolta dos 20 cents</a></li>
</ul>
</li>
<li id="menu-item-18053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18053"><a href="http://www.diariodopontal.com.br/entrevistas">Entrevistas</a></li>
<li id="menu-item-18054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18054"><a href="http://www.diariodopontal.com.br/especiais">Especiais</a>
<ul class="sub-menu">
	<li id="menu-item-23145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23145"><a href="http://www.diariodopontal.com.br/historias">Sua História</a></li>
	<li id="menu-item-26504" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26504"><a href="http://www.bululu.com.br">Filmes e Séries</a></li>
	<li id="menu-item-18077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18077"><a href="http://www.diariodopontal.com.br/variedades/mundo-curioso">Mundo curioso</a></li>
	<li id="menu-item-18056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18056"><a href="http://www.diariodopontal.com.br/especiais/animais">Animais</a></li>
	<li id="menu-item-18060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18060"><a href="http://www.diariodopontal.com.br/especiais/intrigantes">Intrigantes</a></li>
	<li id="menu-item-18185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18185"><a href="http://www.diariodopontal.com.br/blogs/todos-blogs/saude/outubro-rosa">Outubro Rosa</a></li>
	<li id="menu-item-18072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18072"><a href="http://www.diariodopontal.com.br/variedades/administracao">Administração</a>
	<ul class="sub-menu">
		<li id="menu-item-18091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18091"><a href="http://www.diariodopontal.com.br/variedades/administracao/dicas-administracao">Dicas de Administração</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-19478" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19478"><a href="http://www.tudoemdia.com/radio">Áudios</a></li>
<li id="menu-item-26120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26120"><a href="http://www.tudoemdia.com/tv">Vídeos</a>
<ul class="sub-menu">
	<li id="menu-item-28799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28799"><a href="http://www.diariodopontal.com.br/tv/aovivo">Ao vivo</a></li>
</ul>
</li>
<li id="menu-item-26368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26368"><a href="http://www.diariodopontal.com.br/anuncie2">Anuncie</a></li>
<li id="menu-item-24518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-24518"><a href="http://www.diariodopontal.com.br/camara">Câmara Capinópolis</a>
<ul class="sub-menu">
	<li id="menu-item-30486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30486"><a href="http://www.diariodopontal.com.br/noticiasgerais/camaracapinopolis/cabral">Cabral</a></li>
	<li id="menu-item-30487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30487"><a href="http://www.diariodopontal.com.br/noticiasgerais/camaracapinopolis/caetano-neto-da-luz">Caetano Neto da Luz</a></li>
	<li id="menu-item-30488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30488"><a href="http://www.diariodopontal.com.br/noticiasgerais/camaracapinopolis/cleidimar-zanotto">Cleidimar Zanotto</a></li>
	<li id="menu-item-30489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30489"><a href="http://www.diariodopontal.com.br/noticiasgerais/camaracapinopolis/ivo-americo">Ivo Américo</a></li>
	<li id="menu-item-30490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30490"><a href="http://www.diariodopontal.com.br/noticiasgerais/camaracapinopolis/jean-carlos">Jean Carlos</a></li>
	<li id="menu-item-30491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30491"><a href="http://www.diariodopontal.com.br/noticiasgerais/camaracapinopolis/joao-makhoul">João Makhoul</a></li>
	<li id="menu-item-30509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30509"><a href="http://www.diariodopontal.com.br/noticiasgerais/camaracapinopolis/jose-valdemar">José Valdemar</a></li>
	<li id="menu-item-30511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30511"><a href="http://www.diariodopontal.com.br/noticiasgerais/camaracapinopolis/mario-flabes">Mário Flabes</a></li>
	<li id="menu-item-30512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30512"><a href="http://www.diariodopontal.com.br/noticiasgerais/camaracapinopolis/oldair">Oldair</a></li>
	<li id="menu-item-30513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30513"><a href="http://www.diariodopontal.com.br/noticiasgerais/camaracapinopolis/paulo-amaral">Paulo Amaral</a></li>
	<li id="menu-item-30510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30510"><a href="http://www.diariodopontal.com.br/noticiasgerais/camaracapinopolis/luciano-belchior">Luciano Belchior</a></li>
</ul>
</li>
<li id="menu-item-30526" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30526"><a href="http://www.tudoemdia.com/app">App Tudo em Dia</a></li>
<li id="menu-item-21146" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21146"><a>Serviços</a>
<ul class="sub-menu">
	<li id="menu-item-27340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27340"><a href="http://www.diariodopontal.com.br/suporte">Suporte</a></li>
	<li id="menu-item-26369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26369"><a href="http://www.diariodopontal.com.br/para-assinantes">Serviços p/ Você</a></li>
	<li id="menu-item-26367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26367"><a href="http://www.diariodopontal.com.br/email">E-mail</a></li>
	<li id="menu-item-22906" class="menu-item menu-item-type- menu-item-object-page menu-item-22906"><a>Vc Repórter</a></li>
	<li id="menu-item-23142" class="menu-item menu-item-type- menu-item-object-page menu-item-23142"><a>Gerar NF-e</a></li>
	<li id="menu-item-22905" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22905"><a href="http://www.diariodopontal.com.br/agenda">Agenda</a></li>
	<li id="menu-item-32800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32800"><a href="http://www.diariodopontal.com.br/mapa-do-portal">Mapa do Portal</a></li>
</ul>
</li>
</ul></div>	</nav>
<!-- END .g1-user-nav -->

						<div class="g1-drop g1-drop-before g1-drop-the-search">
		<a class="g1-drop-toggle" href="#">
			<i class="bimber-icon bimber-icon-search"></i>Search			<span class="g1-drop-toggle-arrow"></span>
		</a>
		<div class="g1-drop-content">
			

<div role="search">
	<form method="get"
	      class="g1-searchform-tpl-default g1-form-s search-form"
	      action="http://www.diariodopontal.com.br/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field"
			       placeholder="Search &hellip;"
			       value="" name="s"
			       title="Search for:"/>
		</label>
		<input type="submit" class="search-submit"
		       value="Search"/>
	</form>
</div>
		</div>
	</div>
									</div><!-- .g1-column -->

			</div>
		</div>
	</div>

		



	<div class="g1-row g1-row-layout-page g1-row-padding-m">
		<div class="g1-row-inner">

			<div class="g1-column g1-column-2of3" id="primary">
				<div id="content" role="main">

					
<article id="post-34431" class="entry-tpl-classic post-34431 post type-post status-publish format-image has-post-thumbnail category-capinopolis post_format-post-format-image" itemscope="" itemtype="http://schema.org/Article">
	<header class="entry-header">
		<p class="entry-categories entry-categories-solid"><span class="entry-categories-inner"><a href="http://www.diariodopontal.com.br/noticiasgerais/capinopolis" class="entry-category entry-category-item-3"><span itemprop="articleSection">Capinópolis</span></a>, </span></p>
		<p class="entry-flags">
																</p>

		<h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">PM apreende 9kg de pasta base de cocaína em Ituiutaba e prende suspeito</h1>
		
					<p class="entry-meta entry-meta-m">
				<span class="entry-meta-wrap">
						
						<time class="entry-date" datetime="2017-08-29T07:59:16" itemprop="datePublished">ago 29, 2017, 07:59</time>				</span>

				<span class="entry-meta-wrap">

					
									</span>
			</p>
		
		<aside class="mashsb-container mashsb-main mashsb-stretched mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">0</div><span class="mashsb-sharetext">SHARES</span></div><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.diariodopontal.com.br%2F2017%2F08%2Fpm-apreende-9kg-de-pasta-base-de-cocaina-em-ituiutaba-e-prende-suspeito" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Share</span></a><a  class="mashicon-twitter mash-large mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=PM%20apreende%209kg%20de%20pasta%20base%20de%20coca%C3%ADna%20em%20Ituiutaba%20e%20prende%20suspeito&url=http://www.diariodopontal.com.br/2017/08/pm-apreende-9kg-de-pasta-base-de-cocaina-em-ituiutaba-e-prende-suspeito" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div></div>
                    <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons made by mashshare.net - Version: 3.4.2-->
	</header>

	
	<div class="entry-content g1-typography-xl" itemprop="articleBody">
		

<figure id="attachment_48007" style="width: 720px" class="wp-caption aligncenter"><img class="wp-image-48007 size-full" src="https://www.tudoemdia.com/wp-content/uploads/2017/08/9kg-de-pasta-base-encontrda-em-itba-e1504003024137.jpg" alt="" width="720" height="540" /><figcaption class="wp-caption-text">Debaixo da cama, uma sacola plástica com 09 tabletes de pasta base de cocaína pesando 9 Kg / foto: PMMG</figcaption></figure>
<!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-34431-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/ogg" src="https://www.tudoemdia.com/wp-content/uploads/2017/08/tenenteEdson_9kg_droga.ogg?_=1" /><a href="https://www.tudoemdia.com/wp-content/uploads/2017/08/tenenteEdson_9kg_droga.ogg">https://www.tudoemdia.com/wp-content/uploads/2017/08/tenenteEdson_9kg_droga.ogg</a></audio>
<p style="text-align: justify;">ITUIUTABA, MINAS GERAIS &#8211; A Polícia Militar (PM) recebeu denúncia no final da noite da última segunda-feira (28), de que uma mulher estava sendo mantida na condição de cárcere privado em uma residência no bairro Progresso.</p>
<p style="text-align: justify;">Chegando no local da denúncia, foi abordado Leonardo Soares Coelho, 43 anos, que já demonstrou nervosismo e negou que ali estivesse alguém na condição delatada.</p>
<p style="text-align: justify;">Ao ser submetido à busca pessoal, foram encontradas no bolso de sua bermuda 04 pedras de crack e uma porção de cocaína. No interior da casa os PM acharam um invólucro plástico contendo 19 gramas de ácido bórico e, debaixo da cama, uma sacola plástica com 09 tabletes de pasta base de cocaína pesando 9 Kg. Os militares recolheram também R$32,50 e 02 aparelhos de telefone celular.</p>
<!-- WP QUADS Content Ad Plugin v. 1.5.9 -->
<div class="quads-location quads-ad4" id="quads-ad4" style="float:none;margin:0px;">
...
</div>

<p style="text-align: justify;">Leonardo disse que levaria a droga para o estado de São Paulo e que receberia a quantia de R$3.600,00 como pagamento.</p>
<p style="text-align: justify;">Ele foi preso em flagrante delito e conduzido até a delegacia de polícia. A PM não encontrou nenhuma mulher na residência.</p>

<div class="snax snax-post-container">
	
<div class="snax-voting-container">
	<h2 class="g1-gamma g1-gamma-2nd snax-voting-container-title">What do you think?</h2>
			<div class="snax-voting snax-voting-large">
			
			<div class="snax-voting-score snax-voting-score-0">
				<strong>0</strong> points			</div>

			<a href="#" class="snax-voting-upvote snax-guest-voting" title="Upvote" data-snax-item-id="34431" data-snax-author-id="0" data-snax-nonce="a074cb90b5">Upvote</a>
			<a href="#" class="snax-voting-downvote snax-guest-voting" title="Downvote" data-snax-item-id="34431" data-snax-author-id="0" data-snax-nonce="a074cb90b5">Downvote</a>
			<div class="snax-voting-details">
				<p>Total votes: 0</p>

				<p>Upvotes: 0</p>

				<p>Upvotes percentage: 0.000000%</p>

				<p>Downvotes: 0</p>

				<p>Downvotes percentage: 0.000000%</p>
			</div>
		</div>
		</div>
</div>


<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div>	</div>

	
	

	<div class="entry-after">
		
		
		<nav class="g1-nav-single">
	<div class="g1-nav-single-inner">
		<p class="g1-single-nav-label">See more</p>
		<ul class="g1-nav-single-links">
			<li class="g1-nav-single-prev"><a href="http://www.diariodopontal.com.br/2017/08/personagem-infantil-bululu-lanca-clipe-animado-do-pintinho-amarelinho" rel="prev"><strong>Anterior</strong>  <span class="g1-gamma g1-gamma-1st">Personagem infantil Bululu lança clipe animado do &#8216;Pintinho Amarelinho&#8217;</span></a></li>
			<li class="g1-nav-single-next"></li>
		</ul>
	</div>
</nav>

			</div>

	

	
	<aside class="g1-related-entries">

		
		<h2 class="g1-beta g1-beta-2nd">Recomendamos</h2>

		<div class="g1-collection g1-collection-columns-2">
			<div class="g1-collection-viewport">
				<ul class="g1-collection-items  ">
					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid post-34428 post type-post status-publish format-video has-post-thumbnail category-brasil category-minas category-tv post_format-post-format-video">
	<figure class="entry-featured-media " ><a class="g1-frame" href="http://www.diariodopontal.com.br/2017/08/personagem-infantil-bululu-lanca-clipe-animado-do-pintinho-amarelinho"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="http://www.diariodopontal.com.br/wp-content/uploads/2017/08/CAPA-DO-VIDEO3-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="http://www.diariodopontal.com.br/wp-content/uploads/2017/08/CAPA-DO-VIDEO3-364x205.jpg 364w, http://www.diariodopontal.com.br/wp-content/uploads/2017/08/CAPA-DO-VIDEO3-300x169.jpg 300w, http://www.diariodopontal.com.br/wp-content/uploads/2017/08/CAPA-DO-VIDEO3-768x432.jpg 768w, http://www.diariodopontal.com.br/wp-content/uploads/2017/08/CAPA-DO-VIDEO3-1024x576.jpg 1024w, http://www.diariodopontal.com.br/wp-content/uploads/2017/08/CAPA-DO-VIDEO3-728x410.jpg 728w, http://www.diariodopontal.com.br/wp-content/uploads/2017/08/CAPA-DO-VIDEO3-608x342.jpg 608w, http://www.diariodopontal.com.br/wp-content/uploads/2017/08/CAPA-DO-VIDEO3-758x426.jpg 758w, http://www.diariodopontal.com.br/wp-content/uploads/2017/08/CAPA-DO-VIDEO3.jpg 1280w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-video"></span></span></a></figure>
				<p class="entry-flags">
							<a class="entry-flag entry-flag-trending" href="" title="Trending">
					Trending				</a>
			
												</p>
	
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://www.diariodopontal.com.br/2017/08/personagem-infantil-bululu-lanca-clipe-animado-do-pintinho-amarelinho" rel="bookmark">Personagem infantil Bululu lança clipe animado do &#8216;Pintinho Amarelinho&#8217;</a></h3>		</header>

		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid post-34425 post type-post status-publish format-aside has-post-thumbnail category-ituiutaba category-tv post_format-post-format-aside">
	<figure class="entry-featured-media " ><a class="g1-frame" href="http://www.diariodopontal.com.br/2017/06/tinhamos-que-comer-esses-cachorros-e-acabar-com-isso-diz-vereador-batuta-em-ituiutaba"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="http://www.diariodopontal.com.br/wp-content/uploads/2017/06/cachorro-morador-de-rua-11-1-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" /><span class="g1-frame-icon g1-frame-icon-aside"></span></span></a></figure>
				<p class="entry-flags">
							<a class="entry-flag entry-flag-hot" href="" title="Hot">
					Hot				</a>
			
												</p>
	
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://www.diariodopontal.com.br/2017/06/tinhamos-que-comer-esses-cachorros-e-acabar-com-isso-diz-vereador-batuta-em-ituiutaba" rel="bookmark">‘Tínhamos que comer esses cachorros e acabar com isso’, diz vereador &#8216;Batuta&#8217; em Ituiutaba</a></h3>		</header>

		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid post-34423 post type-post status-publish format-aside has-post-thumbnail category-camaracapinopolis category-capinopolis post_format-post-format-aside">
	<figure class="entry-featured-media " ><a class="g1-frame" href="http://www.diariodopontal.com.br/2017/06/camara-aprova-reajuste-salarial-do-funcionalismo-publico-de-capinopolis"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="http://www.diariodopontal.com.br/wp-content/uploads/2017/06/camara-correcao-salarial2-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="http://www.diariodopontal.com.br/wp-content/uploads/2017/06/camara-correcao-salarial2-364x205.jpg 364w, http://www.diariodopontal.com.br/wp-content/uploads/2017/06/camara-correcao-salarial2-728x410.jpg 728w, http://www.diariodopontal.com.br/wp-content/uploads/2017/06/camara-correcao-salarial2-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-aside"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://www.diariodopontal.com.br/2017/06/camara-aprova-reajuste-salarial-do-funcionalismo-publico-de-capinopolis" rel="bookmark">Câmara aprova reajuste salarial do funcionalismo público de Capinópolis</a></h3>		</header>

		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid post-34419 post type-post status-publish format-aside has-post-thumbnail category-capinopolis category-ituiutaba tag-capinopolis tag-ituiutaba post_format-post-format-aside">
	<figure class="entry-featured-media " ><a class="g1-frame" href="http://www.diariodopontal.com.br/2017/05/capinopolis-e-ituiutaba-buscam-uniao-para-reparar-estrada-rural-da-regiao-das-3-vendas"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="http://www.diariodopontal.com.br/wp-content/uploads/2017/05/d91c3b15-fc4a-4665-958c-e683df772390-1-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" /><span class="g1-frame-icon g1-frame-icon-aside"></span></span></a></figure>
				<p class="entry-flags">
							<a class="entry-flag entry-flag-hot" href="" title="Hot">
					Hot				</a>
			
												</p>
	
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://www.diariodopontal.com.br/2017/05/capinopolis-e-ituiutaba-buscam-uniao-para-reparar-estrada-rural-da-regiao-das-3-vendas" rel="bookmark">Capinópolis e Ituiutaba buscam união para reparar estrada rural da região das 3 vendas</a></h3>		</header>

		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid post-34414 post type-post status-publish format-aside has-post-thumbnail category-capinopolis post_format-post-format-aside">
	<figure class="entry-featured-media " ><a class="g1-frame" href="http://www.diariodopontal.com.br/2017/05/megaevento-da-saude-reune-milhares-de-pessoas-em-capinopolis"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="http://www.diariodopontal.com.br/wp-content/uploads/2017/05/7MaioCapinopolis2017-31-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="http://www.diariodopontal.com.br/wp-content/uploads/2017/05/7MaioCapinopolis2017-31-364x205.jpg 364w, http://www.diariodopontal.com.br/wp-content/uploads/2017/05/7MaioCapinopolis2017-31-728x410.jpg 728w, http://www.diariodopontal.com.br/wp-content/uploads/2017/05/7MaioCapinopolis2017-31-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-aside"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://www.diariodopontal.com.br/2017/05/megaevento-da-saude-reune-milhares-de-pessoas-em-capinopolis" rel="bookmark">Megaevento da saúde reúne milhares de pessoas em Capinópolis</a></h3>		</header>

		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid post-34410 post type-post status-publish format-aside has-post-thumbnail category-capinopolis post_format-post-format-aside">
	<figure class="entry-featured-media " ><a class="g1-frame" href="http://www.diariodopontal.com.br/2017/05/resumo-das-materias-apresentadas-na-camara-de-capinopolis-em-08-de-maio"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="http://www.diariodopontal.com.br/wp-content/uploads/2017/05/DSC05374-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" /><span class="g1-frame-icon g1-frame-icon-aside"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://www.diariodopontal.com.br/2017/05/resumo-das-materias-apresentadas-na-camara-de-capinopolis-em-08-de-maio" rel="bookmark">Resumo das matérias apresentadas na Câmara de Capinópolis em 08 de Maio</a></h3>		</header>

		
			</div>
</article>
						</li>

									</ul>
			</div>
		</div>

					</aside>

	

	

	

			
	<section id="comments" class="comments-area" itemscope itemtype="http://schema.org/UserComments">
				
		
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title g1-beta g1-beta-2nd">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/08/pm-apreende-9kg-de-pasta-base-de-cocaina-em-ituiutaba-e-prende-suspeito#respond" style="display:none;">Cancelar resposta</a></small></h3>			<form action="http://www.diariodopontal.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="g1-fake-avatar"></div><p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span> Campos obrigatórios são marcados com <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" placeholder="Comment*" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" placeholder="Name*" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" placeholder="Email*" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" placeholder="Website" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='34431' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="003f0275d9" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="67"/></p>			</form>
			</div><!-- #respond -->
		</section><!-- #comments -->
	
	

	
	<meta itemprop="mainEntityOfPage" content="http://www.diariodopontal.com.br/2017/08/pm-apreende-9kg-de-pasta-base-de-cocaina-em-ituiutaba-e-prende-suspeito"/>
	<meta itemprop="dateModified"
	      content="2017-08-29T07:59:16"/>

	<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
		<meta itemprop="name" content="Diário do Pontal - Ituiutaba e região do Pontal do Triângulo Mineiro" />
		<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="http://www.diariodopontal.com.br/wp-content/uploads/2016/07/diario-3.png" />
		</span>
	</span>
</article>

				</div><!-- #content -->
			</div><!-- #primary -->

			<div id="secondary" class="g1-column g1-column-1of3">
	<aside id="text-12" class="widget widget_text g1-widget-class"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Publicidade</h2></header>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7057039892094717"
     data-ad-slot="5765331382"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside id="mc4wp_form_widget-2" class="widget widget_mc4wp_form_widget g1-widget-class"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Newsletter</h2></header></aside></div><!-- #secondary -->



		</div>
		<div class="g1-row-background"></div>
	</div><!-- .g1-row -->



	<div class="g1-row g1-row-layout-page g1-prefooter">
		<div class="g1-row-inner">

			<div class="g1-column g1-column-1of3">
				<aside id="text-13" class="widget widget_text g1-widget-class">			<div class="textwidget"><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-76119751-1', 'auto');
  ga('send', 'pageview');

</script></div>
		</aside>			</div>

			<div class="g1-column g1-column-1of3">
							</div>

			<div class="g1-column g1-column-1of3">
							</div>

		</div>
		<div class="g1-row-background">
		</div>
	</div>

<div class="g1-row g1-row-layout-page g1-footer">
	<div class="g1-row-inner">
		<div class="g1-column">

			<p class="g1-footer-text">© 2016 Diário do Pontal</p>

			<nav id="g1-footer-nav" class="g1-footer-nav"><ul id="g1-footer-nav-menu" class=""><li class="roxo menu-item menu-item-type-custom menu-item-object-custom menu-item-30533"><a href="http://www.tudoemdia.com/capinopolis-mg">Capinópolis</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6163"><a href="http://www.diariodopontal.com.br/noticiasgerais/ituiutaba">Ituiutaba</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29155"><a href="http://www.diariodopontal.com.br/noticiasgerais/ipiacu">Ipiaçu</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29471"><a href="http://www.tudoemdia.com/uberlandia-mg">Uberlândia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-16220"><a href="http://www.diariodopontal.com.br/noticiasgerais">Notí­cias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26266"><a href="http://www.diariodopontal.com.br/noticiasgerais/desvioduto">Desvioduto da previdência</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22851"><a href="http://www.diariodopontal.com.br/noticiasgerais/minas">Minas Gerais</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19611"><a href="http://www.tudoemdia.com/portal/multimidia/fm">Áudio Notícias</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18058"><a href="http://www.diariodopontal.com.br/especiais/celebridades">Celebridades</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22744"><a href="http://www.diariodopontal.com.br//audios/plantaopolicial">Plantão Policial</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6170"><a href="http://www.diariodopontal.com.br/noticiasgerais/brasil">Brasil</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18086"><a href="http://www.diariodopontal.com.br/noticiasgerais/internacionais">Internacionais</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6166"><a href="http://www.diariodopontal.com.br/tecnologia/internet">Internet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16221"><a href="http://www.diariodopontal.com.br/noticiasgerais/eleicoes2014">Eleições 2014</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18081"><a href="http://www.diariodopontal.com.br/noticiasgerais/economia">Economia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16254"><a href="http://www.diariodopontal.com.br/especiais/humor">Humor</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6164"><a href="http://www.diariodopontal.com.br/noticiasgerais/juneo-tano">Juneo Tano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6167"><a href="http://www.diariodopontal.com.br/noticiasgerais/agronegocios">Agronegócios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6171"><a href="http://www.diariodopontal.com.br/noticiasgerais/noticias-que-marcaram">Notí­cias que marcaram</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16228"><a href="http://www.diariodopontal.com.br/especiais/sexo-e-comportamento">Sexo e comportamento</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6169"><a href="http://www.diariodopontal.com.br/noticiasgerais/politica">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18061"><a href="http://www.diariodopontal.com.br/esporte">Esporte</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30462"><a href="http://www.diariodopontal.com.br/noticiasgerais/capinopolis/condenacoes-judiciais">Condenações judiciais</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24162"><a href="http://www.diariodopontal.com.br/noticiasgerais/noticias-do-grupo-jl">Notícias do Grupo JL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6165"><a href="http://www.diariodopontal.com.br/noticiasgerais/planeta-bizarro">Planeta Bizarro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18046"><a href="http://www.diariodopontal.com.br/blogs">Colunas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18186"><a href="http://www.diariodopontal.com.br/blogs/todos-blogs/paulo-braga">Paulo Braga</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18187"><a href="http://www.diariodopontal.com.br/ivan-barreto">Pr. Ivan Barreto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18048"><a href="http://www.diariodopontal.com.br/blogs/todos-blogs/saude">Saúde em Dia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18051"><a href="http://www.diariodopontal.com.br/cultura">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18052"><a href="http://www.diariodopontal.com.br/cultura/historia-antiga">História antiga</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18055"><a href="http://www.diariodopontal.com.br/especiais/golpe64">50 Anos do Golpe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18184"><a href="http://www.diariodopontal.com.br/noticiasgerais/revolta20">Revolta dos 20 cents</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18053"><a href="http://www.diariodopontal.com.br/entrevistas">Entrevistas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18054"><a href="http://www.diariodopontal.com.br/especiais">Especiais</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23145"><a href="http://www.diariodopontal.com.br/historias">Sua História</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26504"><a href="http://www.bululu.com.br">Filmes e Séries</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18077"><a href="http://www.diariodopontal.com.br/variedades/mundo-curioso">Mundo curioso</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18056"><a href="http://www.diariodopontal.com.br/especiais/animais">Animais</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18060"><a href="http://www.diariodopontal.com.br/especiais/intrigantes">Intrigantes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18185"><a href="http://www.diariodopontal.com.br/blogs/todos-blogs/saude/outubro-rosa">Outubro Rosa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18072"><a href="http://www.diariodopontal.com.br/variedades/administracao">Administração</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18091"><a href="http://www.diariodopontal.com.br/variedades/administracao/dicas-administracao">Dicas de Administração</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19478"><a href="http://www.tudoemdia.com/radio">Áudios</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26120"><a href="http://www.tudoemdia.com/tv">Vídeos</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28799"><a href="http://www.diariodopontal.com.br/tv/aovivo">Ao vivo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26368"><a href="http://www.diariodopontal.com.br/anuncie2">Anuncie</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-24518"><a href="http://www.diariodopontal.com.br/camara">Câmara Capinópolis</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30486"><a href="http://www.diariodopontal.com.br/noticiasgerais/camaracapinopolis/cabral">Cabral</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30487"><a href="http://www.diariodopontal.com.br/noticiasgerais/camaracapinopolis/caetano-neto-da-luz">Caetano Neto da Luz</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30488"><a href="http://www.diariodopontal.com.br/noticiasgerais/camaracapinopolis/cleidimar-zanotto">Cleidimar Zanotto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30489"><a href="http://www.diariodopontal.com.br/noticiasgerais/camaracapinopolis/ivo-americo">Ivo Américo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30490"><a href="http://www.diariodopontal.com.br/noticiasgerais/camaracapinopolis/jean-carlos">Jean Carlos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30491"><a href="http://www.diariodopontal.com.br/noticiasgerais/camaracapinopolis/joao-makhoul">João Makhoul</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30509"><a href="http://www.diariodopontal.com.br/noticiasgerais/camaracapinopolis/jose-valdemar">José Valdemar</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30511"><a href="http://www.diariodopontal.com.br/noticiasgerais/camaracapinopolis/mario-flabes">Mário Flabes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30512"><a href="http://www.diariodopontal.com.br/noticiasgerais/camaracapinopolis/oldair">Oldair</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30513"><a href="http://www.diariodopontal.com.br/noticiasgerais/camaracapinopolis/paulo-amaral">Paulo Amaral</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30510"><a href="http://www.diariodopontal.com.br/noticiasgerais/camaracapinopolis/luciano-belchior">Luciano Belchior</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30526"><a href="http://www.tudoemdia.com/app">App Tudo em Dia</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21146"><a>Serviços</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27340"><a href="http://www.diariodopontal.com.br/suporte">Suporte</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26369"><a href="http://www.diariodopontal.com.br/para-assinantes">Serviços p/ Você</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26367"><a href="http://www.diariodopontal.com.br/email">E-mail</a></li>
	<li class="menu-item menu-item-type- menu-item-object-page menu-item-22906"><a>Vc Repórter</a></li>
	<li class="menu-item menu-item-type- menu-item-object-page menu-item-23142"><a>Gerar NF-e</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22905"><a href="http://www.diariodopontal.com.br/agenda">Agenda</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32800"><a href="http://www.diariodopontal.com.br/mapa-do-portal">Mapa do Portal</a></li>
</ul>
</li>
</ul></nav>
			
	<a class="g1-footer-stamp" href="/the-bomb">
		<img class="g1-footer-stamp-icon" width="56" height="35" src="http://www.diariodopontal.com.br/wp-content/uploads/2015/12/footer_stamp.png" srcset="http://www.diariodopontal.com.br/wp-content/uploads/2015/12/footer_stamp-2x.png 2x" alt="" />			</a>

		</div><!-- .g1-column -->
	</div>
	<div class="g1-row-background">
	</div>
</div><!-- .g1-row -->

	<a href="#page" class="g1-back-to-top">Back to Top</a>

</div><!-- #page -->

<div class="g1-canvas-overlay"></div>

</div><!-- .g1-body-inner -->
<div id="g1-breakpoint-desktop"></div>
<div class="g1-canvas g1-canvas-global">
	<a class="g1-canvas-toggle" href="#"></a>
	<div class="g1-canvas-content">
	</div>
</div>


	<div id="snax-popup-content" class="snax white-popup mfp-hide">
		
<h2 class="g1-alpha g1-alpha-2nd">Hey there!</h2>




	
	<h4 class="snax-form-legend snax-form-legend-sign-in">Sign in</h4>

	
		<form name="loginform" id="loginform" action="http://www.diariodopontal.com.br/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Nome de usuário ou endereço de e-mail</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Senha</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Fazer login" />
				<input type="hidden" name="redirect_to" value="http://www.diariodopontal.com.br/2017/08/pm-apreende-9kg-de-pasta-base-de-cocaina-em-ituiutaba-e-prende-suspeito" />
			</p>
			
		</form>	<a class="snax-link-forgot-pass"
	   href="http://www.diariodopontal.com.br/wp-login.php?action=lostpassword">Forgot password?</a>

	

	</div>
	<div class="snax">
	<div class="snax-feedback snax-feedback-off snax-feedback-processing-files">
		<div class="snax-feedback-inner">

			<div class="snax-details">
				<a href="#" class="snax-close-button">Close</a>

				<div class="snax-xofy">
					<span class="snax-xofy-x"></span> <span class="snax-xofy-of">of</span>
					<span class="snax-xofy-y"></span>
				</div>

				<ul class="snax-states">
				</ul>

				<p class="snax-text-processing">Processing files&hellip;</p>

			</div>

		</div>
	</div>
</div>
<link rel='stylesheet' id='mediaelement-css'  href='http://www.diariodopontal.com.br/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.diariodopontal.com.br/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.diariodopontal.com.br/wp-content/plugins/snax/assets/js/jquery.timeago/jquery.timeago.js?ver=1.5.2'></script>
<script type='text/javascript' src='http://www.diariodopontal.com.br/wp-content/plugins/snax/assets/js/jquery.timeago/locales/jquery.timeago.pt-br.js'></script>
<script type='text/javascript' src='http://www.diariodopontal.com.br/wp-content/plugins/snax/assets/js/jquery.magnific-popup/jquery.magnific-popup.min.js?ver=1.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var snax_front_config = "{\"ajax_url\":\"http:\\\/\\\/www.diariodopontal.com.br\\\/wp-admin\\\/admin-ajax.php\",\"autosave_interval\":60}";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariodopontal.com.br/wp-content/plugins/snax/assets/js/front.js?ver=1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wyr_front_config = "{\"ajax_url\":\"http:\\\/\\\/www.diariodopontal.com.br\\\/wp-admin\\\/admin-ajax.php\"}";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariodopontal.com.br/wp-content/plugins/whats-your-reaction/js/front.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.diariodopontal.com.br/wp-content/themes/bimber/js/stickyfill/stickyfill.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://www.diariodopontal.com.br/wp-content/themes/bimber/js/jquery.placeholder/placeholders.jquery.min.js?ver=4.0.1'></script>
<script type='text/javascript' src='http://www.diariodopontal.com.br/wp-content/themes/bimber/js/matchMedia/matchMedia.js'></script>
<script type='text/javascript' src='http://www.diariodopontal.com.br/wp-content/themes/bimber/js/matchMedia/matchMedia.addListener.js'></script>
<script type='text/javascript' src='http://www.diariodopontal.com.br/wp-content/themes/bimber/js/picturefill/picturefill.min.js?ver=2.3.1'></script>
<script type='text/javascript' src='http://www.diariodopontal.com.br/wp-content/themes/bimber/js/jquery.waypoints/jquery.waypoints.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://www.diariodopontal.com.br/wp-content/themes/bimber/js/libgif/libgif.js'></script>
<script type='text/javascript' src='http://www.diariodopontal.com.br/wp-content/themes/bimber/js/enquire/enquire.min.js?ver=2.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bimber_front_config = "{\"ajax_url\":\"http:\\\/\\\/www.diariodopontal.com.br\\\/wp-admin\\\/admin-ajax.php\",\"timeago\":\"off\",\"sharebar\":\"off\",\"i18n\":{\"newsletter\":{\"subscribe_mail_subject_tpl\":\"Check out this great article: %subject%\"},\"bp_profile_nav\":{\"more_link\":\"More\"}}}";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariodopontal.com.br/wp-content/themes/bimber/js/front.js?ver=3.4'></script>
<script type='text/javascript' src='http://www.diariodopontal.com.br/wp-content/themes/bimber/js/menu.js?ver=3.4'></script>
<script type='text/javascript' src='http://www.diariodopontal.com.br/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"pt-BR","strings":{"Close":"Fechar","Fullscreen":"Tela inteira","Turn off Fullscreen":"Desativar tela cheia","Go Fullscreen":"Tela cheia","Download File":"Fazer download do arquivo","Download Video":"Fazer download do v\u00eddeo","Play":"Reproduzir","Pause":"Pausar","Captions\/Subtitles":"Transcri\u00e7\u00f5es\/Legendas","None":"None","Time Slider":"Tempo do slider","Skip back %1 seconds":"Retroceder %1 segundos","Video Player":"Tocador de v\u00eddeo","Audio Player":"Tocador de \u00e1udio","Volume Slider":"Volume do slider","Mute Toggle":"Alternar mudo","Unmute":"Desativar mudo","Mute":"Mudo","Use Up\/Down Arrow keys to increase or decrease volume.":"Use as setas para cima ou para baixo para aumentar ou diminuir o volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Use as setas esquerda e direita para avan\u00e7ar um segundo. Acima e abaixo para avan\u00e7ar dez segundos."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariodopontal.com.br/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://www.diariodopontal.com.br/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.diariodopontal.com.br/wp-content/plugins/akismet/_inc/form.js?ver=3.3.4'></script>
</body>
</html>
