<!DOCTYPE html>
<!--[if IE 8]>
<html class="no-js lt-ie10 lt-ie9" id="ie8" lang="pt-BR"><![endif]-->
<!--[if IE 9]>
<html class="no-js lt-ie10" id="ie9" lang="pt-BR"><![endif]-->
<!--[if !IE]><!-->
<html class="no-js" lang="pt-BR"><!--<![endif]-->
<head>
	<meta charset="UTF-8"/>
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://www.diariodopontal.com.br/xmlrpc.php"/>

	<title>Grupo Japungu compra a Usina Vale do Paranaíba por preço justo &#8211; Diário do Pontal &#8211; Ituiutaba e região do Pontal do Triângulo Mineiro</title>

<!-- Open Graph Meta Tags generated by MashShare 3.4.6 - https://mashshare.net -->
<meta property="og:type" content="article" /> 
<meta property="og:title" content="Grupo Japungu compra a Usina Vale do Paranaíba por preço justo" />
<meta property="og:description" content="Pertencente a massa falida da Laginha Agroindustrial, a Vale do Parana&amp;iacute;ba foi vendida em leil&amp;atilde;o. J&amp;aacute; a Tri&amp;aacute;lcool n&amp;atilde;o teve o registro de interessados. Est&amp;atilde;o felizes os credores da Usina Vale do Parana&amp;iacute;ba, localizada em Capin&amp;oacute;polis, MG, com o resultado do leil&amp;atilde;o da unidade realizado entre os dias 24 e 30 de novembro, o comprador [&amp;hellip;]" />
<meta property="og:url" content="https://www.diariodopontal.com.br/2017/12/grupo-japungu-compra-a-usina-vale-do-paranaiba-por-preco-justo" />
<meta property="og:site_name" content="Diário do Pontal - Ituiutaba e região do Pontal do Triângulo Mineiro" />
<meta property="article:published_time" content="2017-12-01T12:10:37+00:00" />
<meta property="article:modified_time" content="2017-12-01T12:10:37+00:00" />
<meta property="og:updated_time" content="2017-12-01T12:10:37+00:00" />
<!-- Open Graph Meta Tags generated by MashShare 3.4.6 - https://www.mashshare.net -->
<!-- Twitter Card generated by MashShare 3.4.6 - https://www.mashshare.net -->
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Grupo Japungu compra a Usina Vale do Paranaíba por preço justo">
<meta name="twitter:description" content="Pertencente a massa falida da Laginha Agroindustrial, a Vale do Parana&amp;iacute;ba foi vendida em leil&amp;atilde;o. J&amp;aacute; a Tri&amp;aacute;lcool n&amp;atilde;o teve o registro de interessados. Est&amp;atilde;o felizes os credores da Usina Vale do Parana&amp;iacute;ba, localizada em Capin&amp;oacute;polis, MG, com o resultado do leil&amp;atilde;o da unidade realizado entre os dias 24 e 30 de novembro, o comprador [&amp;hellip;]">
<!-- Twitter Card generated by MashShare 3.4.6 - https://www.mashshare.net -->


<meta name="viewport" content="initial-scale=1.0, width=device-width" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Diário do Pontal - Ituiutaba e região do Pontal do Triângulo Mineiro &raquo;" href="https://www.diariodopontal.com.br/feed" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Diário do Pontal - Ituiutaba e região do Pontal do Triângulo Mineiro &raquo;" href="https://www.diariodopontal.com.br/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.diariodopontal.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mashsb-styles-css'  href='https://www.diariodopontal.com.br/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.4.6' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#fff;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}
</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.diariodopontal.com.br/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.12' type='text/css' media='all' />
<link rel='stylesheet' id='g1-cards-css'  href='https://www.diariodopontal.com.br/wp-content/themes/bimber/css/cards/all.css?ver=3.4' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C600%2C700%2C900%7CPoppins%3A400%2C300%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext&#038;ver=3.4' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-dynamic-style-css'  href='https://www.diariodopontal.com.br/wp-content/uploads/dynamic-style.css?respondjs=no&#038;ver=3.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.diariodopontal.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.diariodopontal.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"0","round_shares":"1","animate_shares":"0","dynamic_buttons":"0","share_url":"https:\/\/www.diariodopontal.com.br\/2017\/12\/grupo-japungu-compra-a-usina-vale-do-paranaiba-por-preco-justo","title":"Grupo+Japungu+compra+a+Usina+Vale+do+Parana%C3%ADba+por+pre%C3%A7o+justo","image":null,"desc":"Pertencente a massa falida da Laginha Agroindustrial, a Vale do Parana\u00edba foi vendida em leil\u00e3o. J\u00e1 a Tri\u00e1lcool n\u00e3o teve o registro de interessados. Est\u00e3o felizes os credores da Usina Vale do Parana\u00edba, localizada em Capin\u00f3polis, MG, com o resultado do leil\u00e3o da unidade realizado entre os dias 24 e 30 de novembro, o comprador [\u2026]","hashtag":"","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diariodopontal.com.br/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"https:\/\/www.diariodopontal.com.br\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"36914","token":"b17fbbd293"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diariodopontal.com.br/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.12'></script>
<script type='text/javascript' src='https://www.diariodopontal.com.br/wp-content/themes/bimber/js/modernizr/modernizr-custom.min.js?ver=3.3.0'></script>
<link rel='https://api.w.org/' href='https://www.diariodopontal.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.diariodopontal.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.diariodopontal.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://www.diariodopontal.com.br/2017/12/grupo-japungu-compra-a-usina-vale-do-paranaiba-por-preco-justo" />
<link rel='shortlink' href='https://www.diariodopontal.com.br/?p=36914' />
<link rel="alternate" type="application/json+oembed" href="https://www.diariodopontal.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diariodopontal.com.br%2F2017%2F12%2Fgrupo-japungu-compra-a-usina-vale-do-paranaiba-por-preco-justo" />
<link rel="alternate" type="text/xml+oembed" href="https://www.diariodopontal.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diariodopontal.com.br%2F2017%2F12%2Fgrupo-japungu-compra-a-usina-vale-do-paranaiba-por-preco-justo&#038;format=xml" />

</head>

<body class="post-template-default single single-post postid-36914 single-format-standard g1-layout-boxed g1-hoverable" itemscope itemtype="http://schema.org/WebPage"><div style="position:absolute;top:0;left:-9999px;">
<a href="http://joomlalock.com" title="JoomlaLock - Free download premium joomla templates & extensions" target="_blank">All for Joomla</a>
<a href="http://all4share.net" title="ALL4SHARE - Free Download Nulled Scripts, Premium Themes, Graphics Design" target="_blank">All for Webmasters</a>
</div><script type="text/javascript" src="https://www.tudoemdia.com/ted.js">{responsivo:true ,banner:false ,submenu:false}</script>

<div class="g1-body-inner">

	<div id="page">
		
	<aside class="g1-row g1-sharebar g1-sharebar-off">
		<div class="g1-row-inner">
			<div class="g1-column g1-sharebar-inner">
			</div>
		</div>
		<div class="g1-row-background">
		</div>
	</aside>

		

		
		<div class="g1-header g1-row g1-row-layout-page">
			<div class="g1-row-inner">
				<div class="g1-column">
					
<div class="g1-id">
				<p class="g1-mega g1-mega-2nd site-title">
			
			<a class="g1-logo-wrapper"
			   href="https://www.diariodopontal.com.br/" rel="home">
									<img class="g1-logo g1-logo-default" width="250" height="84" src="https://www.diariodopontal.com.br/wp-content/uploads/2016/07/diario-3.png" srcset="http://www.diariodopontal.com.br/wp-content/uploads/2016/07/diario-2.png 2x,https://www.diariodopontal.com.br/wp-content/uploads/2016/07/diario-3.png 1x" alt="Diário do Pontal - Ituiutaba e região do Pontal do Triângulo Mineiro" />							</a>

				</p>

	</div>
						
	<nav class="g1-quick-nav g1-quick-nav-short">
		<ul class="g1-quick-nav-menu">
			
			
									<li class="menu-item menu-item-type-g1-latest ">
						<a href="https://www.diariodopontal.com.br">
							<span class="entry-flag entry-flag-latest"></span>
							Latest						</a>
					</li>
				
									<li class="menu-item menu-item-type-g1-popular ">
						<a href="https://www.diariodopontal.com.br/popular">
							<span class="entry-flag entry-flag-popular"></span>
							Popular						</a>
					</li>
				
									<li class="menu-item menu-item-type-g1-hot ">
						<a href="">
							<span class="entry-flag entry-flag-hot"></span>
													</a>
					</li>
				
				
					</ul>
	</nav>
				</div>
			</div>
			<div class="g1-row-background"></div>
		</div>


		<div class="g1-row g1-row-layout-page g1-navbar">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<a class="g1-hamburger g1-hamburger-show" href="">
							<span class="g1-hamburger-icon"></span>
							<span class="g1-hamburger-label">Menu</span>
						</a>
					
										
					<!-- BEGIN .g1-primary-nav -->
					<nav id="g1-primary-nav" class="g1-primary-nav"><ul id="g1-primary-nav-menu" class="g1-primary-nav-menu"><li id="menu-item-30859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30859"><a href="https://www.diariodopontal.com.br/noticiasgerais">Notí­cias</a></li>
<li id="menu-item-33618" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33618"><a href="http://www.ailha.com/ck/ck?http://www.tudoemdia.com/guia">Guia</a></li>
<li id="menu-item-31610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31610"><a href="https://play.google.com/store/apps/details?id=appinventor.ai_jornaltudoemdia.tudoemdia">APP</a></li>
<li id="menu-item-30879" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30879"><a href="http://www.tudoemdia.com/tv/aovivo">Tv</a></li>
<li id="menu-item-34140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34140"><a href="https://www.diariodopontal.com.br/noticiasgerais/capinopolis-mg">Capinópolis</a></li>
<li id="menu-item-34774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34774"><a href="https://www.diariodopontal.com.br/noticiasgerais/ituiutaba-mg">Ituiutaba</a></li>
<li id="menu-item-34142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34142"><a href="https://www.diariodopontal.com.br/noticiasgerais/uberlandia">Uberlândia</a></li>
<li id="menu-item-34143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34143"><a href="https://www.diariodopontal.com.br/noticiasgerais/brasil">Brasil</a></li>
<li id="menu-item-31076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-31076"><a href="#">+Mais</a>
<ul  class="sub-menu">
	<li id="menu-item-30860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30860"><a href="https://www.diariodopontal.com.br/blogs">Colunas</a>
	<ul  class="sub-menu">
		<li id="menu-item-30861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30861"><a href="https://www.diariodopontal.com.br/blogs/todos-blogs">Blogs em Geral</a></li>
		<li id="menu-item-33796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33796"><a href="https://www.diariodopontal.com.br/blogs/todos-blogs/paulo-braga">Paulo Braga</a></li>
		<li id="menu-item-33797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33797"><a href="https://www.diariodopontal.com.br/ivan-barreto">Pr. Ivan Barreto</a></li>
		<li id="menu-item-33802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33802"><a href="https://www.diariodopontal.com.br/blogs/todos-blogs/amanda-cunha">Amanda Cunha</a></li>
	</ul>
</li>
	<li id="menu-item-33256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33256"><a href="https://www.diariodopontal.com.br/especiais/fotos-e-eventos">Fotos e Eventos</a></li>
	<li id="menu-item-32169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32169"><a href="http://guia.tudoemdia.com">Guia</a></li>
	<li id="menu-item-30862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30862"><a href="https://www.diariodopontal.com.br/entrevistas">Entrevistas</a></li>
	<li id="menu-item-32339" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32339"><a href="https://www.diariodopontal.com.br/radio">Central de áudios</a></li>
	<li id="menu-item-31079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31079"><a href="https://www.diariodopontal.com.br/especiais">Especiais</a></li>
	<li id="menu-item-31471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31471"><a href="https://www.diariodopontal.com.br/especiais/celebridades">Celebridades</a></li>
	<li id="menu-item-31472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31472"><a href="https://www.diariodopontal.com.br/noticiasgerais/planeta-bizarro">Planeta Bizarro</a></li>
	<li id="menu-item-32050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32050"><a href="https://www.diariodopontal.com.br/esportes">Esportes</a></li>
	<li id="menu-item-33454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33454"><a href="https://www.diariodopontal.com.br/noticiasgerais/noticias-do-grupo-jl">Notícias do Grupo JL</a></li>
</ul>
</li>
</ul></nav>					<!-- END .g1-primary-nav -->

					

<!-- BEGIN .g1-user-nav -->
	<nav class="g1-drop g1-drop-before g1-drop-the-user">

		
					<a class="g1-drop-toggle snax-login-required" href="#">
				<i class="bimber-icon bimber-icon-person"></i>
				<span class="g1-drop-toggle-arrow"></span>
			</a>
		
		<div class="g1-drop-content"><ul id="menu-topo-do-site" class="sub-menu"><li id="menu-item-21830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21830"><a href="https://www.diariodopontal.com.br/agenda">Agenda</a></li>
<li id="menu-item-30881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30881"><a href="https://www.diariodopontal.com.br/email">E-mail</a></li>
<li id="menu-item-32171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32171"><a href="http://guia.tudoemdia.com">Guia Comercial</a></li>
<li id="menu-item-31563" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31563"><a href="https://www.diariodopontal.com.br/para-assinantes">Serviços p/ Você</a></li>
<li id="menu-item-30882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30882"><a href="https://www.diariodopontal.com.br/anuncie2">Anuncie</a></li>
<li id="menu-item-32175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32175"><a href="http://www.ailha.com/ck/?http://www.bululu.com.br/?tudoemdia-top">Bululu</a></li>
<li id="menu-item-32660" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32660"><a href="http://www.ailha.com/ck/?http://www.ailha.com/?top_menu_ted">Agência A Ilha.com</a></li>
<li id="menu-item-31565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31565"><a href="https://www.diariodopontal.com.br/suporte">WhatsApp</a></li>
<li id="menu-item-30883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30883"><a href="https://www.diariodopontal.com.br/suporte/jornal/atendimento">Fale conosco</a></li>
</ul></div>	</nav>
<!-- END .g1-user-nav -->

						<div class="g1-drop g1-drop-before g1-drop-the-search">
		<a class="g1-drop-toggle" href="#">
			<i class="bimber-icon bimber-icon-search"></i>Search			<span class="g1-drop-toggle-arrow"></span>
		</a>
		<div class="g1-drop-content">
			

<div role="search">
	<form method="get"
	      class="g1-searchform-tpl-default g1-form-s search-form"
	      action="https://www.diariodopontal.com.br/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field"
			       placeholder="Search &hellip;"
			       value="" name="s"
			       title="Search for:"/>
		</label>
		<input type="submit" class="search-submit"
		       value="Search"/>
	</form>
</div>
		</div>
	</div>
									</div><!-- .g1-column -->

			</div>
		</div>

		


	<div class="g1-row g1-row-layout-page g1-advertisement g1-advertisement-before-content-theme-area">
		<div class="g1-row-inner">
			<div class="g1-column">

				
<!-- WP QUADS Custom Ad v. 1.6.1 -->
<div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:0px 0 0px 0;text-align:center;">
<!-- banner 729x90-->
<ins class="adsbygoogle"
     style="display:inline-block;width:729px;height:90px"
     data-ad-client="ca-pub-7057039892094717"
     data-ad-slot="9511347384"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
			</div>
		</div>
		<div class="g1-row-background"></div>
	</div>

	<div class="g1-row g1-row-layout-page g1-row-padding-m">
		<div class="g1-row-inner">

			<div class="g1-column g1-column-2of3" id="primary">
				<div id="content" role="main">

					
<article id="post-36914" class="entry-tpl-classic post-36914 post type-post status-publish format-standard category-regionais" itemscope="" itemtype="http://schema.org/Article">
	<header class="entry-header">
		<p class="entry-categories entry-categories-solid"><span class="entry-categories-inner"><a href="https://www.diariodopontal.com.br/regionais" class="entry-category entry-category-item-2807"><span itemprop="articleSection">Regionais</span></a>, </span></p>
		<p class="entry-flags">
					</p>

		<h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">Grupo Japungu compra a Usina Vale do Paranaíba por preço justo</h1>
		
					<p class="entry-meta entry-meta-m">
				<span class="entry-meta-wrap">
									<span class="entry-author" itemscope="" itemprop="author" itemtype="http://schema.org/Person">
	
		<span class="entry-meta-label">by</span>
			<a href="https://www.diariodopontal.com.br/author/paulobraga" title="Posts by Diário do Pontal" rel="author">
			<img alt='' src='https://secure.gravatar.com/avatar/d4154f96bdae7ad869cdb286133a6734?s=40&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/d4154f96bdae7ad869cdb286133a6734?s=80&amp;d=blank&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />
							<strong itemprop="name">Diário do Pontal</strong>
					</a>
	</span>
	
						<time class="entry-date" datetime="2017-12-01T12:10:37" itemprop="datePublished">dez 1, 2017, 12:10</time>				</span>

				<span class="entry-meta-wrap">

					
									</span>
			</p>
		
		
	</header>

	
	<div class="entry-content g1-typography-xl" itemprop="articleBody">
		<p>Pertencente a massa falida da Laginha Agroindustrial, a Vale do Paranaíba foi vendida em leilão. Já a Triálcool não teve o registro de interessados.</p>
<p>Estão felizes os credores da Usina Vale do Paranaíba, localizada em Capinópolis, MG, com o resultado do leilão da unidade realizado entre os dias 24 e 30 de novembro, o comprador foi o Grupo Japungu, que conta com duas unidades em Santa Rita, na Paraíba, &#8211; Japungu Agroindustrial e Agroval &#8211; e três em Goiás – CRV, em Carmo do Rio Verde, Rubiataba (ex-Cooper-Rubi), em Rubiataba e a Uruaçu Açúcar e Álcool, no município de Uruaçu. As três estão finalizando a safra 2017/18 e as outras duas moem a todo vapor na Paraíba.</p>
<p>Segundo credores, o preço pago pelo Grupo Japungu, de R$ 212.548. 740,00, é considerado real e foi o apontado pela avaliação. Bem diferente da primeira propostafeita peloGrupo Cambuí, de Minas Gerais,para a compra da Usina Vale do Paranaíba, algo em torno de R$ 82 milhões.</p>
<p>Além do valor real fechado pela Vale do Paranaíba, a compra pelo GrupoJapungu anima os produtores de cana da região, os trabalhadores e a cidade de Capinópolis, pois o Grupo Paraibano é conhecido por uma gestão focada em investimentos em tecnologia, inovação e aumento de produtividade. O Grupo Japungu teve início no final da década de 1980 e se resumia apenas a Usina Japungu, quando Paulo Fernando Cavalcanti de Morais Filho, Luismar Melo e José Ivanildo Cavalcanti de Morais adquiriram aquele empreendimento sediado no Estado da Paraíba. Em 1996, fundaram a Agroval. No ano de 2001, desembarcaram na região Centro-Sul, com a aquisição da CRV Industrial Ltda. Em 2003, compraram a Cooperativa Agroindustrial de Rubiataba Ltda (Cooper-Rubi) e 2013 inauguraram a Uruaçu Açúcar e Álcool. Agora, com a aquisição da Vale do Paranaíba, o Grupo Japungu chega a região Sudeste.</p>
<p>Já o pregão daTriálcool, outra unidade da Laginha Agroindustrial, localizadae Canapolis, MG, não teve interessados, por isso, será aberta a segunda chamada com 60% do valor avaliado que foi de: R$ 223.043.700,00</p>
<p>Fonte: CanaOnline</p>
	</div>

	<aside class="mashsb-container mashsb-main mashsb-stretched mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-small" style="float:left;"><div class="counts mashsbcount">0</div><span class="mashsb-sharetext">SHARES</span></div><div class="mashsb-buttons"><a  class="mashicon-facebook mash-small mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.diariodopontal.com.br%2F2017%2F12%2Fgrupo-japungu-compra-a-usina-vale-do-paranaiba-por-preco-justo" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Share</span></a><a  class="mashicon-twitter mash-small mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Grupo%20Japungu%20compra%20a%20Usina%20Vale%20do%20Parana%C3%ADba%20por%20pre%C3%A7o%20justo&url=https://www.diariodopontal.com.br/2017/12/grupo-japungu-compra-a-usina-vale-do-paranaiba-por-preco-justo" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch2 mash-small mashsb-noshadow" style="display:none;"></div></div></div>
                    <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons made by mashshare.net - Version: 3.4.6-->
	
	<div class="entry-after">
		
		
		<nav class="g1-nav-single">
	<div class="g1-nav-single-inner">
		<p class="g1-single-nav-label">See more</p>
		<ul class="g1-nav-single-links">
			<li class="g1-nav-single-prev"><a href="https://www.diariodopontal.com.br/2017/12/caminhao-carregado-tomba-e-pega-fogo-na-br-365-em-patos-de-minas" rel="prev"><strong>Previous article</strong>  <span class="g1-gamma g1-gamma-1st">Caminhão carregado tomba e pega fogo na BR-365 em Patos de Minas</span></a></li>
			<li class="g1-nav-single-next"><a href="https://www.diariodopontal.com.br/2017/12/temer-viaja-a-sao-paulo-para-entregar-moradias-do-minha-casa-minha-vida" rel="next"><strong>Next article</strong> <span class="g1-gamma g1-gamma-1st">Temer viaja a São Paulo para entregar moradias do Minha Casa, Minha Vida</span></a></li>
		</ul>
	</div>
</nav>

			</div>

	

	
	<aside class="g1-related-entries">

		
		<h2 class="g1-beta g1-beta-2nd">You may also like</h2>

		<div class="g1-collection g1-collection-columns-2">
			<div class="g1-collection-viewport">
				<ul class="g1-collection-items  ">
					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid post-36918 post type-post status-publish format-standard category-noticiasgerais">
	
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				<p class="entry-categories entry-categories-solid"><span class="entry-categories-inner"><a href="https://www.diariodopontal.com.br/noticiasgerais" class="entry-category entry-category-item-1">Notí­cias</a>, </span></p>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.diariodopontal.com.br/2017/12/maia-quer-discutir-novo-projeto-contra-trafico-de-drogas-e-armas-em-fevereiro" rel="bookmark">Maia quer discutir novo projeto contra tráfico de drogas e armas em fevereiro</a></h3>		</header>

		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid post-36920 post type-post status-publish format-standard category-noticiasgerais">
	
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				<p class="entry-categories entry-categories-solid"><span class="entry-categories-inner"><a href="https://www.diariodopontal.com.br/noticiasgerais" class="entry-category entry-category-item-1">Notí­cias</a>, </span></p>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.diariodopontal.com.br/2017/12/pms-do-rio-terao-aplicativo-para-atender-minorias-e-grupos-vulneraveis" rel="bookmark">PMs do Rio terão aplicativo para atender minorias e grupos vulneráveis</a></h3>		</header>

		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid post-36922 post type-post status-publish format-standard category-noticiasgerais">
	
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				<p class="entry-categories entry-categories-solid"><span class="entry-categories-inner"><a href="https://www.diariodopontal.com.br/noticiasgerais" class="entry-category entry-category-item-1">Notí­cias</a>, </span></p>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.diariodopontal.com.br/2017/12/estados-unidos-testam-sistema-de-aviso-antimisseis-no-havai" rel="bookmark">Estados Unidos testam sistema de aviso antimísseis no Havaí</a></h3>		</header>

		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid post-36924 post type-post status-publish format-standard category-noticiasgerais">
	
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				<p class="entry-categories entry-categories-solid"><span class="entry-categories-inner"><a href="https://www.diariodopontal.com.br/noticiasgerais" class="entry-category entry-category-item-1">Notí­cias</a>, </span></p>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.diariodopontal.com.br/2017/12/eleicao-de-2018-tera-somente-30-mil-urnas-eletronicas-com-voto-impresso" rel="bookmark">Eleição de 2018 terá somente 30 mil urnas eletrônicas com voto impresso</a></h3>		</header>

		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid post-36926 post type-post status-publish format-standard category-noticiasgerais">
	
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				<p class="entry-categories entry-categories-solid"><span class="entry-categories-inner"><a href="https://www.diariodopontal.com.br/noticiasgerais" class="entry-category entry-category-item-1">Notí­cias</a>, </span></p>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.diariodopontal.com.br/2017/12/meirelles-diz-que-pib-mostra-que-brasil-segue-trajetoria-de-crescimento" rel="bookmark">Meirelles diz que PIB mostra que Brasil segue trajetória de crescimento</a></h3>		</header>

		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid post-36928 post type-post status-publish format-standard category-noticiasgerais">
	
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				<p class="entry-categories entry-categories-solid"><span class="entry-categories-inner"><a href="https://www.diariodopontal.com.br/noticiasgerais" class="entry-category entry-category-item-1">Notí­cias</a>, </span></p>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.diariodopontal.com.br/2017/12/tse-lanca-aplicativo-para-substituir-titulo-de-eleitor-em-papel" rel="bookmark">TSE lança aplicativo para substituir título de eleitor em papel</a></h3>		</header>

		
			</div>
</article>
						</li>

									</ul>
			</div>
		</div>

					</aside>

	

	

	

				
	

	
	<meta itemprop="mainEntityOfPage" content="https://www.diariodopontal.com.br/2017/12/grupo-japungu-compra-a-usina-vale-do-paranaiba-por-preco-justo"/>
	<meta itemprop="dateModified"
	      content="2017-12-01T12:10:37"/>

	<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
		<meta itemprop="name" content="Diário do Pontal - Ituiutaba e região do Pontal do Triângulo Mineiro" />
		<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="http://www.diariodopontal.com.br/wp-content/uploads/2016/07/diario-2.png" />
		</span>
	</span>
</article>

				</div><!-- #content -->
			</div><!-- #primary -->

			<div id="secondary" class="g1-column g1-column-1of3">
	<aside id="custom_html-4" class="widget_text widget widget_custom_html g1-widget-class"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7057039892094717"
     data-ad-slot="5765331382"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></aside>		<aside id="recent-posts-18" class="widget widget_recent_entries g1-widget-class">		<header><h2 class="g1-delta g1-delta-2nd widgettitle">Últimas notícias</h2></header>		<ul>
					<li>
				<a href="https://www.diariodopontal.com.br/2017/12/maia-quer-discutir-novo-projeto-contra-trafico-de-drogas-e-armas-em-fevereiro">Maia quer discutir novo projeto contra tráfico de drogas e armas em fevereiro</a>
						</li>
					<li>
				<a href="https://www.diariodopontal.com.br/2017/12/pms-do-rio-terao-aplicativo-para-atender-minorias-e-grupos-vulneraveis">PMs do Rio terão aplicativo para atender minorias e grupos vulneráveis</a>
						</li>
					<li>
				<a href="https://www.diariodopontal.com.br/2017/12/estados-unidos-testam-sistema-de-aviso-antimisseis-no-havai">Estados Unidos testam sistema de aviso antimísseis no Havaí</a>
						</li>
					<li>
				<a href="https://www.diariodopontal.com.br/2017/12/eleicao-de-2018-tera-somente-30-mil-urnas-eletronicas-com-voto-impresso">Eleição de 2018 terá somente 30 mil urnas eletrônicas com voto impresso</a>
						</li>
					<li>
				<a href="https://www.diariodopontal.com.br/2017/12/meirelles-diz-que-pib-mostra-que-brasil-segue-trajetoria-de-crescimento">Meirelles diz que PIB mostra que Brasil segue trajetória de crescimento</a>
						</li>
				</ul>
		</aside>		
<!-- WordPress Popular Posts Plugin [W] [monthly] [views] [regular] -->

<aside id="wpp-3" class="widget popular-posts g1-widget-class">
<header><h2 class="g1-delta g1-delta-2nd widgettitle">Mais lidos</h2></header>
<ul class="wpp-list">
<li>
<a href="https://www.diariodopontal.com.br/2009/11/horario-de-onibus" title="Horário de ônibus" class="wpp-post-title" target="_self">Horário de ônibus</a>
</li>
<li>
<a href="https://www.diariodopontal.com.br/2014/06/conheca-brincadeira-da-fruta-que-esta-tomando-conta-facebook" title="Conheça a brincadeira da fruta que está tomando conta do Facebook" class="wpp-post-title" target="_self">Conheça a brincadeira da fruta que está tomando conta do Facebook</a>
</li>
<li>
<a href="https://www.diariodopontal.com.br/2014/03/conheca-os-36-presidentes-que-ja-governaram-o-brasil" title="Conheça os 37 presidentes que já governaram o Brasil" class="wpp-post-title" target="_self">Conheça os 37 presidentes que já governaram o Brasil</a>
</li>
<li>
<a href="https://www.diariodopontal.com.br/2015/10/ituiutaba-amplia-rede-de-saude-mental" title="Ituiutaba amplia Rede de Saúde Mental" class="wpp-post-title" target="_self">Ituiutaba amplia Rede de Saúde Mental</a>
</li>
<li>
<a href="https://www.diariodopontal.com.br/2010/03/orlando-sabino-o-monstro-de-capinopolis-saiba-as-verdades-e-mitos" title="* Orlando Sabino, o &#8220;Monstro&#8221; de Capinópolis. Saiba as verdades e mitos." class="wpp-post-title" target="_self">* Orlando Sabino, o &#8220;Monstro&#8221; de Capinópolis. Saiba as verdades e mitos.</a>
</li>
</ul>

</aside>

<!-- Quick Adsense Reloaded -->
<aside id="adswidget3-quick-adsense-reloaded-2" class="widget quads-ad3_widget g1-widget-class"><div id="quads-ad3_widget">...</div></aside></div><!-- #secondary -->



		</div>
		<div class="g1-row-background"></div>
	</div><!-- .g1-row -->



	<div class="g1-row g1-row-layout-page g1-prefooter">
		<div class="g1-row-inner">

			<div class="g1-column g1-column-1of3">
				<aside id="custom_html-5" class="widget_text widget widget_custom_html g1-widget-class"><div class="textwidget custom-html-widget"><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-76119751-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-76119751-1');
</script>
</div></aside>			</div>

			<div class="g1-column g1-column-1of3">
							</div>

			<div class="g1-column g1-column-1of3">
							</div>

		</div>
		<div class="g1-row-background">
		</div>
	</div>

<div class="g1-row g1-row-layout-page g1-footer">
	<div class="g1-row-inner">
		<div class="g1-column">

			<p class="g1-footer-text">© 2017</p>

			<nav id="g1-footer-nav" class="g1-footer-nav"><ul id="g1-footer-nav-menu" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21830"><a href="https://www.diariodopontal.com.br/agenda">Agenda</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30881"><a href="https://www.diariodopontal.com.br/email">E-mail</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32171"><a href="http://guia.tudoemdia.com">Guia Comercial</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31563"><a href="https://www.diariodopontal.com.br/para-assinantes">Serviços p/ Você</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30882"><a href="https://www.diariodopontal.com.br/anuncie2">Anuncie</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32175"><a href="http://www.ailha.com/ck/?http://www.bululu.com.br/?tudoemdia-top">Bululu</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32660"><a href="http://www.ailha.com/ck/?http://www.ailha.com/?top_menu_ted">Agência A Ilha.com</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31565"><a href="https://www.diariodopontal.com.br/suporte">WhatsApp</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30883"><a href="https://www.diariodopontal.com.br/suporte/jornal/atendimento">Fale conosco</a></li>
</ul></nav>
			
	<a class="g1-footer-stamp" href="/the-bomb">
		<img class="g1-footer-stamp-icon" width="56" height="35" src="http://www.diariodopontal.com.br/wp-content/uploads/2015/12/footer_stamp.png" srcset="http://www.diariodopontal.com.br/wp-content/uploads/2015/12/footer_stamp-2x.png 2x" alt="" />			</a>

		</div><!-- .g1-column -->
	</div>
	<div class="g1-row-background">
	</div>
</div><!-- .g1-row -->

	<a href="#page" class="g1-back-to-top">Back to Top</a>

</div><!-- #page -->

<div class="g1-canvas-overlay"></div>

</div><!-- .g1-body-inner -->
<div id="g1-breakpoint-desktop"></div>
<div class="g1-canvas g1-canvas-global">
	<a class="g1-canvas-toggle" href="#"></a>
	<div class="g1-canvas-content">
	</div>
</div>


<script type='text/javascript' src='https://www.diariodopontal.com.br/wp-content/themes/bimber/js/stickyfill/stickyfill.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://www.diariodopontal.com.br/wp-content/themes/bimber/js/jquery.placeholder/placeholders.jquery.min.js?ver=4.0.1'></script>
<script type='text/javascript' src='https://www.diariodopontal.com.br/wp-content/themes/bimber/js/jquery.timeago/jquery.timeago.js?ver=1.5.2'></script>
<script type='text/javascript' src='https://www.diariodopontal.com.br/wp-content/themes/bimber/js/jquery.timeago/locales/jquery.timeago.pt-br.js'></script>
<script type='text/javascript' src='https://www.diariodopontal.com.br/wp-content/themes/bimber/js/matchMedia/matchMedia.js'></script>
<script type='text/javascript' src='https://www.diariodopontal.com.br/wp-content/themes/bimber/js/matchMedia/matchMedia.addListener.js'></script>
<script type='text/javascript' src='https://www.diariodopontal.com.br/wp-content/themes/bimber/js/picturefill/picturefill.min.js?ver=2.3.1'></script>
<script type='text/javascript' src='https://www.diariodopontal.com.br/wp-content/themes/bimber/js/jquery.waypoints/jquery.waypoints.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://www.diariodopontal.com.br/wp-content/themes/bimber/js/libgif/libgif.js'></script>
<script type='text/javascript' src='https://www.diariodopontal.com.br/wp-content/themes/bimber/js/enquire/enquire.min.js?ver=2.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bimber_front_config = "{\"ajax_url\":\"https:\\\/\\\/www.diariodopontal.com.br\\\/wp-admin\\\/admin-ajax.php\",\"timeago\":\"on\",\"sharebar\":\"off\",\"i18n\":{\"newsletter\":{\"subscribe_mail_subject_tpl\":\"Check out this great article: %subject%\"},\"bp_profile_nav\":{\"more_link\":\"More\"}}}";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diariodopontal.com.br/wp-content/themes/bimber/js/front.js?ver=3.4'></script>
<script type='text/javascript' src='https://www.diariodopontal.com.br/wp-content/themes/bimber/js/menu.js?ver=3.4'></script>
<script type='text/javascript' src='https://www.diariodopontal.com.br/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript' src='https://www.diariodopontal.com.br/wp-includes/js/wp-embed.min.js?ver=4.8.4'></script>
</body>
</html>

<!-- Page generated by LiteSpeed Cache 1.6.3 on 2017-12-01 13:41:52 -->