<!DOCTYPE html>
<!--[if IE 8]>
<html class="no-js lt-ie10 lt-ie9" id="ie8" lang="pt-BR" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if IE 9]>
<html class="no-js lt-ie10" id="ie9" lang="pt-BR" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if !IE]><!-->
<html class="no-js" lang="pt-BR" prefix="og: http://ogp.me/ns#"><!--<![endif]-->
<head>
	<meta charset="UTF-8"/>
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://www.diariodopontal.com.br/xmlrpc.php"/>

	<title>Supermercado é assaltado no bairro Junqueira em Ituiutaba - Diário do Pontal</title>

<!-- Open Graph Meta Tags generated by MashShare 3.6.1 - https://mashshare.net -->
<meta property="og:type" content="article" /> 
<meta property="og:title" content="Supermercado é assaltado no bairro Junqueira em Ituiutaba" />
<meta property="og:description" content="Um supermercado em Ituiutaba foi alvo de criminosos no início da noite da última segunda-feira (04). O estabelecimento comercial foi assaltada por volta das 19h30 na Rua Capitão Jeronimo Martins, Bairro junqueira. Segundo relatos de algumas" />
<meta property="og:url" content="https://www.diariodopontal.com.br/2019/03/supermercado-e-assaltado-em-ituiutaba" />
<meta property="og:site_name" content="Diário do Pontal" />
<meta property="article:published_time" content="2019-03-05T17:11:01+00:00" />
<meta property="article:modified_time" content="2019-03-05T17:22:13+00:00" />
<meta property="og:updated_time" content="2019-03-05T17:22:13+00:00" />
<!-- Open Graph Meta Tags generated by MashShare 3.6.1 - https://www.mashshare.net -->
<!-- Twitter Card generated by MashShare 3.6.1 - https://www.mashshare.net -->
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Supermercado é assaltado no bairro Junqueira em Ituiutaba">
<meta name="twitter:description" content="Um supermercado em Ituiutaba foi alvo de criminosos no início da noite da última segunda-feira (04). O estabelecimento comercial foi assaltada por volta das 19h30 na Rua Capitão Jeronimo Martins, Bairro junqueira. Segundo relatos de algumas">
<!-- Twitter Card generated by MashShare 3.6.1 - https://www.mashshare.net -->


<meta name="viewport" content="initial-scale=1.0, width=device-width" />

<!-- This site is optimized with the Yoast SEO plugin v9.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.diariodopontal.com.br/2019/03/supermercado-e-assaltado-em-ituiutaba" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.diariodopontal.com.br/","name":"In\u00edcio"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.diariodopontal.com.br/noticiasgerais","name":"Not\u00ed\u00adcias"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.diariodopontal.com.br/noticiasgerais/ituiutaba-mg","name":"Ituiutaba"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.diariodopontal.com.br/2019/03/supermercado-e-assaltado-em-ituiutaba","name":"Supermercado \u00e9 assaltado no bairro Junqueira em Ituiutaba"}}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Diário do Pontal &raquo;" href="https://www.diariodopontal.com.br/feed" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Diário do Pontal &raquo;" href="https://www.diariodopontal.com.br/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Diário do Pontal &raquo; Supermercado é assaltado no bairro Junqueira em Ituiutaba" href="https://www.diariodopontal.com.br/2019/03/supermercado-e-assaltado-em-ituiutaba/feed" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.diariodopontal.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='cm_ouibounce_css-css'  href='https://www.diariodopontal.com.br/wp-content/plugins/cm-pop-up-banners/shared/assets/css/ouibounce.css?ver=5.1' type='text/css' media='all' />
<style id='cm_ouibounce_css-inline-css' type='text/css'>

            #ouibounce-modal .modal {
                    width: 645px;
//                    min-height: 405px;
                    height: 405px;
                    background-color: #f0f1f2;
                    z-index: 1;
                    position: absolute;
                    margin: auto;
                    top: 0;
                    right: 0;
                    bottom: 0;
                    left: 0;
          					display: flex;
          					overflow: visible;
          					opacity: 1;
          					max-width: 85%;
          					max-height: 85%;
                    border-radius: 4px;
                    -webkit-animation: popin 1.0s;;
					-moz-animation: popin 1.0s;;
					-o-animation: popin 1.0s;;
                    animation: popin 1.0s;;
					align-items: center;justify-content: center;
                  }#ouibounce-modal .underlay {background-color: rgba(0,0,0,0.5);}#ouibounce-modal .modal .modal-body *:not(iframe) {
            max-width: 100%;
            height: auto;
            max-height: 99%;
        }
        #ouibounce-modal .modal .modal-body iframe {
                    display: flex;
                    align-items: center;
                    margin-bottom: 0;
        }
</style>
<link rel='stylesheet' id='mashsb-styles-css'  href='https://www.diariodopontal.com.br/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.6.1' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#fff;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}
</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.diariodopontal.com.br/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='g1-miami-css'  href='https://www.diariodopontal.com.br/wp-content/themes/bimber/css/miami/all.css?ver=3.4' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C600%2C700%2C900%7CRubik%3A700%2C900&#038;subset=latin%2Clatin-ext&#038;ver=3.4' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-dynamic-style-css'  href='https://www.diariodopontal.com.br/wp-content/uploads/dynamic-style.css?respondjs=no&#038;ver=3.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.diariodopontal.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.diariodopontal.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.diariodopontal.com.br/wp-content/plugins/cm-pop-up-banners/shared/assets/js/ouibounce.js?ver=5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popup_custom_data = {"content":"<div id=\"ouibounce-modal\" class=\"cm-popup-modal\">\r\n                <div class=\"underlay\"><\/div>\r\n                <div class=\"modal\">\r\n                <div id=\"close_button\" class=\"popupflyin-close-button\"><\/div>\r\n                  <div class=\"modal-body popupflyin-clicks-area \"><a href='https:\/\/www.ailha.com\/ck\/?https:\/\/www.ailha.com\/?id=diariodopontal'><img class='aligncenter size-full wp-image-41043' src='https:\/\/www.diariodopontal.com.br\/wp-content\/uploads\/2018\/07\/vida-digital2018.jpg' alt='' width='960' height='563' \/><\/a><\/div>\r\n                <\/div>\r\n              <\/div>","showMethod":"always","resetTime":"7","secondsToShow":"0","minDeviceWidth":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diariodopontal.com.br/wp-content/plugins/cm-pop-up-banners/shared/assets/js/popupCustom.js?ver=5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var clicks_watcher_data = {"countingMethod":"one","campaignId":"41008","bannerId":"1530720587","ajaxClickUrl":"https:\/\/www.diariodopontal.com.br\/wp-admin\/admin-ajax.php?action=cm_popupflyin_register_click"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diariodopontal.com.br/wp-content/plugins/cm-pop-up-banners/shared/assets/js/clicksWatcher.js?ver=5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"0","round_shares":"1","animate_shares":"0","dynamic_buttons":"0","share_url":"https:\/\/www.diariodopontal.com.br\/2019\/03\/supermercado-e-assaltado-em-ituiutaba","title":"Supermercado+%C3%A9+assaltado+no+bairro+Junqueira+em+Ituiutaba","image":null,"desc":"Um supermercado em Ituiutaba foi alvo de criminosos no in\u00edcio da noite da \u00faltima segunda-feira (04). O estabelecimento comercial foi assaltada por volta das 19h30 na Rua Capit\u00e3o Jeronimo Martins, Bairro junqueira.\nSegundo relatos de algumas \u2026","hashtag":"","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"6b60242780","postid":"41126","servertime":"1551821381","ajaxurl":"https:\/\/www.diariodopontal.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diariodopontal.com.br/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.diariodopontal.com.br\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"41126","token":"bee01ea927","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diariodopontal.com.br/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<script type='text/javascript' src='https://www.diariodopontal.com.br/wp-content/themes/bimber/js/modernizr/modernizr-custom.min.js?ver=3.3.0'></script>
<link rel='https://api.w.org/' href='https://www.diariodopontal.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.diariodopontal.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.diariodopontal.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.diariodopontal.com.br/?p=41126' />
<link rel="alternate" type="application/json+oembed" href="https://www.diariodopontal.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diariodopontal.com.br%2F2019%2F03%2Fsupermercado-e-assaltado-em-ituiutaba" />
<link rel="alternate" type="text/xml+oembed" href="https://www.diariodopontal.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diariodopontal.com.br%2F2019%2F03%2Fsupermercado-e-assaltado-em-ituiutaba&#038;format=xml" />
<style id="yellow-pencil">
/*
	The following CSS generated by Yellow Pencil Plugin.
	http://waspthemes.com/yellow-pencil
*/
.g1-id .site-description{display:none;}.barra-uai .barra-uai-container{min-height:62px;}.g1-header ul a{display:none !important;}#primary h2{display:none;}.g1-header-hardcore div .g1-column{height:134px;}#page > div{padding-top:0px;color:#0f0f0f;}@media only screen and (min-width: 801px){.g1-header-hardcore div ul{display:none !important;}}#page .g1-advertisement{display:none;}
</style>
</head>

<body class="post-template-default single single-post postid-41126 single-format-aside g1-layout-stretched g1-hoverable g1-has-mobile-logo" itemscope itemtype="http://schema.org/WebPage"><div style="position:absolute;top:0;left:-9999px;">
<a href="http://joomlalock.com" title="JoomlaLock - Free download premium joomla templates & extensions" target="_blank">All for Joomla</a>
<a href="http://all4share.net" title="ALL4SHARE - Free Download Nulled Scripts, Premium Themes, Graphics Design" target="_blank">All for Webmasters</a>
</div><script type="text/javascript" src="https://www.tudoemdia.com/ted2.js">{responsivo:true ,banner:false ,submenu:false}</script>

<div class="g1-body-inner">

	<div id="page">
		
	<aside class="g1-row g1-sharebar g1-sharebar-off">
		<div class="g1-row-inner">
			<div class="g1-column g1-sharebar-inner">
			</div>
		</div>
		<div class="g1-row-background">
		</div>
	</aside>

		

			<div class="g1-sticky-top-wrapper">

		<div class="g1-row g1-row-layout-page g1-navbar">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<a class="g1-hamburger g1-hamburger-show" href="">
							<span class="g1-hamburger-icon"></span>
							<span class="g1-hamburger-label">Menu</span>
						</a>
					
																<a class="g1-logo-small-wrapper" href="https://www.diariodopontal.com.br/">
							<img class="g1-logo-small" width="300" height="0" src="https://www.diariodopontal.com.br/wp-content/uploads/2018/02/diario-3.png"  alt="" />						</a>
					
					<!-- BEGIN .g1-primary-nav -->
					<nav id="g1-primary-nav" class="g1-primary-nav"><ul id="g1-primary-nav-menu" class="g1-primary-nav-menu"><li id="menu-item-1000000" class="menu-item menu-item-type-g1-top menu-item-object-page menu-item-1000000"><a href="http://www.oreino.zip.net/blog-2">blog</a></li>
<li id="menu-item-30859" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-30859"><a href="https://www.diariodopontal.com.br/noticiasgerais">Notí­cias</a></li>
<li id="menu-item-33618" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33618"><a href="http://www.ailha.com/ck/ck?http://www.tudoemdia.com/guia">Guia</a></li>
<li id="menu-item-31610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31610"><a href="https://play.google.com/store/apps/details?id=tudoemdia.com">APP</a></li>
<li id="menu-item-30879" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30879"><a href="http://www.tudoemdia.com/tv/aovivo">Tv</a></li>
<li id="menu-item-34140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34140"><a href="https://www.diariodopontal.com.br/noticiasgerais/capinopolis-mg">Capinópolis</a></li>
<li id="menu-item-34774" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-34774"><a href="https://www.diariodopontal.com.br/noticiasgerais/ituiutaba-mg">Ituiutaba</a></li>
<li id="menu-item-34142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34142"><a href="https://www.diariodopontal.com.br/noticiasgerais/uberlandia">Uberlândia</a></li>
<li id="menu-item-34143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34143"><a href="https://www.diariodopontal.com.br/noticiasgerais/brasil">Brasil</a></li>
<li id="menu-item-31076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-31076"><a href="#">+Mais</a>
<ul class="sub-menu">
	<li id="menu-item-30860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30860"><a href="https://www.diariodopontal.com.br/blogs">Colunas</a>
	<ul class="sub-menu">
		<li id="menu-item-30861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30861"><a href="https://www.diariodopontal.com.br/blogs/todos-blogs">Blogs em Geral</a></li>
		<li id="menu-item-33796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33796"><a href="https://www.diariodopontal.com.br/blogs/todos-blogs/paulo-braga">Paulo Braga</a></li>
		<li id="menu-item-33797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33797"><a href="https://www.diariodopontal.com.br/ivan-barreto">Pr. Ivan Barreto</a></li>
		<li id="menu-item-33802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33802"><a href="https://www.diariodopontal.com.br/blogs/todos-blogs/amanda-cunha">Amanda Cunha</a></li>
	</ul>
</li>
	<li id="menu-item-33256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33256"><a href="https://www.diariodopontal.com.br/especiais/fotos-e-eventos">Fotos e Eventos</a></li>
	<li id="menu-item-32169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32169"><a href="http://guia.tudoemdia.com">Guia</a></li>
	<li id="menu-item-30862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30862"><a href="https://www.diariodopontal.com.br/entrevistas">Entrevistas</a></li>
	<li id="menu-item-32339" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32339"><a href="https://www.diariodopontal.com.br/radio">Central de áudios</a></li>
	<li id="menu-item-31079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31079"><a href="https://www.diariodopontal.com.br/especiais">Especiais</a></li>
	<li id="menu-item-31471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31471"><a href="https://www.diariodopontal.com.br/especiais/celebridades">Celebridades</a></li>
	<li id="menu-item-31472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31472"><a href="https://www.diariodopontal.com.br/noticiasgerais/planeta-bizarro">Planeta Bizarro</a></li>
	<li id="menu-item-32050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32050"><a href="https://www.diariodopontal.com.br/esportes">Esportes</a></li>
	<li id="menu-item-33454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33454"><a href="https://www.diariodopontal.com.br/noticiasgerais/noticias-do-grupo-jl">Notícias do Grupo JL</a></li>
</ul>
</li>
</ul></nav>					<!-- END .g1-primary-nav -->

					

<!-- BEGIN .g1-user-nav -->
	<nav class="g1-drop g1-drop-before g1-drop-the-user">

		
					<a class="g1-drop-toggle snax-login-required" href="#">
				<i class="bimber-icon bimber-icon-person"></i>
				<span class="g1-drop-toggle-arrow"></span>
			</a>
		
		<div class="g1-drop-content"><ul id="menu-topo-do-site" class="sub-menu"><li id="menu-item-21830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21830"><a href="https://www.diariodopontal.com.br/agenda">Agenda</a></li>
<li id="menu-item-30881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30881"><a href="https://www.diariodopontal.com.br/email">E-mail</a></li>
<li id="menu-item-32171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32171"><a href="http://guia.tudoemdia.com">Guia Comercial</a></li>
<li id="menu-item-31563" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31563"><a href="https://www.diariodopontal.com.br/para-assinantes">Serviços p/ Você</a></li>
<li id="menu-item-30882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30882"><a href="https://www.diariodopontal.com.br/anuncie2">Anuncie</a></li>
<li id="menu-item-32175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32175"><a href="http://www.ailha.com/ck/?http://www.bululu.com.br/?tudoemdia-top">Bululu</a></li>
<li id="menu-item-32660" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32660"><a href="http://www.ailha.com/ck/?http://www.ailha.com/?top_menu_ted">Agência A Ilha.com</a></li>
<li id="menu-item-31565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31565"><a href="https://www.diariodopontal.com.br/suporte">WhatsApp</a></li>
<li id="menu-item-30883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30883"><a href="https://www.diariodopontal.com.br/suporte/jornal/atendimento">Fale conosco</a></li>
</ul></div>	</nav>
<!-- END .g1-user-nav -->

						<div class="g1-drop g1-drop-before g1-drop-the-search">
		<a class="g1-drop-toggle" href="#">
			<i class="bimber-icon bimber-icon-search"></i>Search			<span class="g1-drop-toggle-arrow"></span>
		</a>
		<div class="g1-drop-content">
			

<div role="search">
	<form method="get"
	      class="g1-searchform-tpl-default g1-form-s search-form"
	      action="https://www.diariodopontal.com.br/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field"
			       placeholder="Search &hellip;"
			       value="" name="s"
			       title="Search for:"/>
		</label>
		<input type="submit" class="search-submit"
		       value="Search"/>
	</form>
</div>
		</div>
	</div>
									</div><!-- .g1-column -->

			</div>
		</div>
	</div>

<div class="g1-row g1-row-layout-page g1-header g1-header-hardcore ">
	<div class="g1-row-inner">
		<div class="g1-column">
			
<div class="g1-id">
				<p class="g1-mega g1-mega-2nd site-title">
			
			<a class="g1-logo-wrapper"
			   href="https://www.diariodopontal.com.br/" rel="home">
									<img class="g1-logo g1-logo-default" width="300" height="0" src="https://www.diariodopontal.com.br/wp-content/uploads/2016/07/diario-2.png" srcset="https://www.diariodopontal.com.br/wp-content/uploads/2017/05/logo-affiliate@2x.png 2x,https://www.diariodopontal.com.br/wp-content/uploads/2016/07/diario-2.png 1x" alt="Diário do Pontal" />							</a>

				</p>

	</div>
					</div>

	</div>
	<div class="g1-row-background"></div>
</div>
		


	<div class="g1-row g1-row-layout-page g1-advertisement g1-advertisement-before-content-theme-area">
		<div class="g1-row-inner">
			<div class="g1-column">

				
<!-- WP QUADS Custom Ad v. 1.8.2 -->
<div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:0px 0 0px 0;text-align:center;">
<!-- banner 729x90-->
<ins class="adsbygoogle"
     style="display:inline-block;width:729px;height:90px"
     data-ad-client="ca-pub-7057039892094717"
     data-ad-slot="9511347384"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
			</div>
		</div>
		<div class="g1-row-background"></div>
	</div>

	<div class="g1-row g1-row-layout-page g1-row-padding-m">
		<div class="g1-row-inner">

			<div class="g1-column id="primary">
				<div id="content" role="main">

					
<article id="post-41126" class="entry-tpl-classic post-41126 post type-post status-publish format-aside category-ituiutaba-mg post_format-post-format-aside" itemscope="" itemtype="http://schema.org/Article">
	<header class="entry-header">
		<p class="entry-categories entry-categories-solid"><span class="entry-categories-inner"><a href="https://www.diariodopontal.com.br/noticiasgerais/ituiutaba-mg" class="entry-category entry-category-item-4"><span itemprop="articleSection">Ituiutaba</span></a>, </span></p>
		<h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">Supermercado é assaltado no bairro Junqueira em Ituiutaba</h1>
		
					<p class="entry-meta entry-meta-m">
				<span class="entry-meta-wrap">
									<span class="entry-author" itemscope="" itemprop="author" itemtype="http://schema.org/Person">
	
		<span class="entry-meta-label">by</span>
			<a href="https://www.diariodopontal.com.br/author/paulobraga" title="Posts by Diário do Pontal" rel="author">
			<img alt='' src='https://secure.gravatar.com/avatar/d4154f96bdae7ad869cdb286133a6734?s=40&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/d4154f96bdae7ad869cdb286133a6734?s=80&#038;d=blank&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />
							<strong itemprop="name">Diário do Pontal</strong>
					</a>
	</span>
	
						<time class="entry-date" datetime="2019-03-05T17:11:01" itemprop="datePublished">mar 5, 2019, 17:11</time>				</span>

				<span class="entry-meta-wrap">

					
									</span>
			</p>
		
			</header>

	
	<div class="entry-content g1-typography-xl g1-content-narrow" itemprop="articleBody">
		<!-- Start Audima Widget Injection -->
<div id="audimaWidget"></div>
<script src="https://audio.audima.co/audima-widget.js"></script>
<!-- End Audima Widget Injection -->
<p style="text-align: justify;">Um supermercado em <a title="Ituiutaba" href=" https://www.diariodopontal.com.br/ituiutaba-mg/">Ituiutaba</a> foi alvo de criminosos no início da noite da última segunda-feira (04). O estabelecimento comercial foi assaltada por volta das 19h30 na Rua Capitão Jeronimo Martins, Bairro junqueira.</p>
<p style="text-align: justify;">Segundo relatos de algumas vítimas, o autor chegou ao Supermercado Ferreira de capacete escuro e de arma em punho, possivelmente uma pistola. O assaltante, mediante ameaças, subtraiu uma quantia em dinheiro ainda não apuradas.</p>
<p style="text-align: justify;">Um dos ladrões apresentava ter cerca de 25 anos de idade, é moreno e empunhava uma <a title="arma de fogo" href=" https://www.diariodopontal.com.br/tag/arma-de-fogo/">arma de fogo</a>. O outro criminoso dava cobertura do lado externo do supermercado.</p>
<!-- WP QUADS Content Ad Plugin v. 1.8.2 -->
<div class="quads-location quads-ad4" id="quads-ad4" style="float:left;margin:3px 3px 3px 0;">
<a target="_blank" href="https://www.ailha.com/ck/?https://tudoemdia.com/guia10/listing/magazine-brasil-libano-capinopolis-34-3263-1634/"><img src="https://www.tudoemdia.com/banner/imagens/mbl_aulas2019.jpg" style="display:inline-block;width:300px"></a>
</div>

<p style="text-align: justify;">Os dois bandidos conseguiram fugir em um motocicleta Honda de cor escura. Ninguém foi preso.</p>
<p style="text-align: justify;">
<script>console.log('Aud01');console.log('Aud02');console.log('Aud03');</script>
<!-- WP QUADS Content Ad Plugin v. 1.8.2 -->
<div class="quads-location quads-ad5" id="quads-ad5" style="float:none;margin:10px 0 10px 0;text-align:center;">
<a target="_blank" href="https://www.ailha.com/ck/?https://tudoemdia.com/guia10/listing/ar-advocacia-alexandre-santos-gomes/"><img src="https://www.tudoemdia.com/banner/imagens/aradvocacia.gif
"  style="display:inline-block;width:728px" ></a>

</br>
</div>

	</div>

	<aside class="mashsb-container mashsb-main mashsb-stretched mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-small" style="float:left;"><div class="counts mashsbcount">0</div><span class="mashsb-sharetext">SHARES</span></div><div class="mashsb-buttons"><a  class="mashicon-facebook mash-small mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.diariodopontal.com.br%2F2019%2F03%2Fsupermercado-e-assaltado-em-ituiutaba" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Share</span></a><a  class="mashicon-twitter mash-small mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Supermercado%20%C3%A9%20assaltado%20no%20bairro%20Junqueira%20em%20Ituiutaba&url=https://www.diariodopontal.com.br/2019/03/supermercado-e-assaltado-em-ituiutaba" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch2 mash-small mashsb-noshadow" style="display:none;"></div></div></div>
                    <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons made by mashshare.net - Version: 3.6.1-->
	
	<div class="entry-after">
		
		
		<nav class="g1-nav-single">
	<div class="g1-nav-single-inner">
		<p class="g1-single-nav-label">See more</p>
		<ul class="g1-nav-single-links">
			<li class="g1-nav-single-prev"><a href="https://www.diariodopontal.com.br/2019/03/projeto-da-usina-crv-industrial-resgata-areas-ambientais-degradadas" rel="prev"><strong>Previous article</strong>  <span class="g1-gamma g1-gamma-1st">Projeto da Usina CRV Industrial resgata áreas ambientais degradadas</span></a></li>
			<li class="g1-nav-single-next"></li>
		</ul>
	</div>
</nav>

			</div>

	

	
	<aside class="g1-related-entries g1-related-entries-row">

		
		<h2 class="g1-beta g1-beta-2nd">You may also like</h2>

		<div class="g1-collection g1-collection-columns-3">
			<div class="g1-collection-viewport">
				<ul class="g1-collection-items">
					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid post-41124 post type-post status-publish format-aside has-post-thumbnail category-capinopolis-mg category-tv tag-crv-industrial tag-livia-reis post_format-post-format-aside">
	
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				<p class="entry-meta entry-meta-stats g1-current-background"><span class="entry-shares"><strong>0</strong> Shares</span></p>
				<p class="entry-categories entry-categories-solid"><span class="entry-categories-inner"><a href="https://www.diariodopontal.com.br/noticiasgerais/capinopolis-mg" class="entry-category entry-category-item-3">Capinópolis</a>, <a href="https://www.diariodopontal.com.br/tv" class="entry-category entry-category-item-41">TV</a>, </span></p>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.diariodopontal.com.br/2019/03/projeto-da-usina-crv-industrial-resgata-areas-ambientais-degradadas" rel="bookmark">Projeto da Usina CRV Industrial resgata áreas ambientais degradadas</a></h3>		</header>

		
					<footer>
				<p class="entry-meta entry-meta-s entry-meta-byline">
					
					<time class="entry-date" datetime="2019-03-02T17:11:41">mar 2, 2019, 17:11</time>				</p>
			</footer>
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid post-41103 post type-post status-publish format-aside has-post-thumbnail category-capinopolis-mg category-tv tag-capinopolis tag-cultura tag-folia-de-reis post_format-post-format-aside">
	
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				<p class="entry-meta entry-meta-stats g1-current-background"><span class="entry-shares"><strong>0</strong> Shares</span></p>
				<p class="entry-categories entry-categories-solid"><span class="entry-categories-inner"><a href="https://www.diariodopontal.com.br/noticiasgerais/capinopolis-mg" class="entry-category entry-category-item-3">Capinópolis</a>, <a href="https://www.diariodopontal.com.br/tv" class="entry-category entry-category-item-41">TV</a>, </span></p>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.diariodopontal.com.br/2019/01/folia-de-reis-ressalta-a-fe-e-a-cultura-em-capinopolis" rel="bookmark">Folia de Reis ressalta a fé e a cultura em Capinópolis</a></h3>		</header>

		
					<footer>
				<p class="entry-meta entry-meta-s entry-meta-byline">
					
					<time class="entry-date" datetime="2019-01-22T17:04:49">jan 22, 2019, 17:04</time>				</p>
			</footer>
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid post-41101 post type-post status-publish format-aside has-post-thumbnail category-capinopolis-mg category-minas category-tv tag-ananda-braga tag-bululu post_format-post-format-aside">
	
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				<p class="entry-meta entry-meta-stats g1-current-background"><span class="entry-shares"><strong>0</strong> Shares</span></p>
				<p class="entry-categories entry-categories-solid"><span class="entry-categories-inner"><a href="https://www.diariodopontal.com.br/noticiasgerais/capinopolis-mg" class="entry-category entry-category-item-3">Capinópolis</a>, <a href="https://www.diariodopontal.com.br/noticiasgerais/minas" class="entry-category entry-category-item-1224">Minas Gerais</a>, <a href="https://www.diariodopontal.com.br/tv" class="entry-category entry-category-item-41">TV</a>, </span></p>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.diariodopontal.com.br/2019/01/menina-de-capinopolis-faz-roteiro-e-narracao-de-desenho-animado-que-ensina-as-cores" rel="bookmark">Menina de Capinópolis faz roteiro e narração de desenho animado que ensina as cores</a></h3>		</header>

		
					<footer>
				<p class="entry-meta entry-meta-s entry-meta-byline">
					
					<time class="entry-date" datetime="2019-01-22T16:18:18">jan 22, 2019, 16:18</time>				</p>
			</footer>
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid post-41099 post type-post status-publish format-aside has-post-thumbnail category-minas tag-minas-gerais tag-trafico-de-drogas post_format-post-format-aside">
	
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				<p class="entry-meta entry-meta-stats g1-current-background"><span class="entry-shares"><strong>0</strong> Shares</span></p>
				<p class="entry-categories entry-categories-solid"><span class="entry-categories-inner"><a href="https://www.diariodopontal.com.br/noticiasgerais/minas" class="entry-category entry-category-item-1224">Minas Gerais</a>, </span></p>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.diariodopontal.com.br/2019/01/suspeitos-sao-detidos-com-cerca-de-8-kg-de-maconha-na-br-452-em-pedrinopolis" rel="bookmark">Suspeitos são detidos com cerca de 8 kg de maconha na BR-452 em Pedrinópolis</a></h3>		</header>

		
					<footer>
				<p class="entry-meta entry-meta-s entry-meta-byline">
					
					<time class="entry-date" datetime="2019-01-22T16:15:39">jan 22, 2019, 16:15</time>				</p>
			</footer>
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid post-41092 post type-post status-publish format-aside has-post-thumbnail category-ituiutaba-mg post_format-post-format-aside">
	
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				<p class="entry-meta entry-meta-stats g1-current-background"><span class="entry-shares"><strong>0</strong> Shares</span></p>
				<p class="entry-categories entry-categories-solid"><span class="entry-categories-inner"><a href="https://www.diariodopontal.com.br/noticiasgerais/ituiutaba-mg" class="entry-category entry-category-item-4">Ituiutaba</a>, </span></p>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.tudoemdia.com/2019/01/16/pma-resgata-cao-em-situacao-de-maus-tratos-em-ituiutaba/#new_tab" rel="bookmark">Cachorro em situação de maus tratos é resgatado em Ituiutaba</a></h3>		</header>

		
					<footer>
				<p class="entry-meta entry-meta-s entry-meta-byline">
					
					<time class="entry-date" datetime="2019-01-16T16:58:01">jan 16, 2019, 16:58</time>				</p>
			</footer>
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid post-41089 post type-post status-publish format-aside has-post-thumbnail category-minas post_format-post-format-aside">
	
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				<p class="entry-meta entry-meta-stats g1-current-background"><span class="entry-shares"><strong>0</strong> Shares</span></p>
				<p class="entry-categories entry-categories-solid"><span class="entry-categories-inner"><a href="https://www.diariodopontal.com.br/noticiasgerais/minas" class="entry-category entry-category-item-1224">Minas Gerais</a>, </span></p>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.diariodopontal.com.br/2019/01/policia-apreende-cerca-de-meia-tonelada-de-maconha-proximo-a-iturama" rel="bookmark">Polícia apreende cerca de meia tonelada de maconha próximo à Iturama</a></h3>		</header>

		
					<footer>
				<p class="entry-meta entry-meta-s entry-meta-byline">
					
					<time class="entry-date" datetime="2019-01-16T16:31:48">jan 16, 2019, 16:31</time>				</p>
			</footer>
			</div>
</article>
						</li>

									</ul>
			</div>
		</div>

					</aside>

	

	

		<aside class="g1-more-from">
		<h2 class="g1-beta g1-beta-2nd">More From: <a href="https://www.diariodopontal.com.br/noticiasgerais/ituiutaba-mg">Ituiutaba</a></h2>

		<div class="g1-collection">
			<div class="g1-collection-viewport">
				<ul class="g1-collection-items">
					
						<li class="g1-collection-item">
							
<article class="entry-tpl-list post-41092 post type-post status-publish format-aside has-post-thumbnail category-ituiutaba-mg post_format-post-format-aside">
	
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				<p class="entry-meta entry-meta-stats g1-current-background"><span class="entry-shares"><strong>0</strong> Shares</span></p>
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.tudoemdia.com/2019/01/16/pma-resgata-cao-em-situacao-de-maus-tratos-em-ituiutaba/#new_tab" rel="bookmark">Cachorro em situação de maus tratos é resgatado em Ituiutaba</a></h3>		</header>

		
					<footer>
				<p class="entry-meta entry-meta-byline">
								<span class="entry-author">
	
		<span class="entry-meta-label">by</span>
			<a href="https://www.diariodopontal.com.br/author/paulobraga" title="Posts by Diário do Pontal" rel="author">
			<img alt='' src='https://secure.gravatar.com/avatar/d4154f96bdae7ad869cdb286133a6734?s=30&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/d4154f96bdae7ad869cdb286133a6734?s=60&#038;d=blank&#038;r=g 2x' class='avatar avatar-30 photo' height='30' width='30' />
							<strong>Diário do Pontal</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2019-01-16T16:58:01">jan 16, 2019, 16:58</time>				</p>
			</footer>
			</div>
</article>
						</li>

					
						<li class="g1-collection-item">
							
<article class="entry-tpl-list post-41037 post type-post status-publish format-aside has-post-thumbnail category-ituiutaba-mg post_format-post-format-aside">
	
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				<p class="entry-meta entry-meta-stats g1-current-background"><span class="entry-shares"><strong>0</strong> Shares</span></p>
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.diariodopontal.com.br/2018/08/caminhao-roubado-em-ituiutaba-e-encontrado-em-gurinhata" rel="bookmark">Caminhão roubado em Ituiutaba é encontrado em Gurinhatã</a></h3>		</header>

		
					<footer>
				<p class="entry-meta entry-meta-byline">
								<span class="entry-author">
	
		<span class="entry-meta-label">by</span>
			<a href="https://www.diariodopontal.com.br/author/paulobraga" title="Posts by Diário do Pontal" rel="author">
			<img alt='' src='https://secure.gravatar.com/avatar/d4154f96bdae7ad869cdb286133a6734?s=30&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/d4154f96bdae7ad869cdb286133a6734?s=60&#038;d=blank&#038;r=g 2x' class='avatar avatar-30 photo' height='30' width='30' />
							<strong>Diário do Pontal</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2018-08-25T14:48:45">ago 25, 2018, 14:48</time>				</p>
			</footer>
			</div>
</article>
						</li>

					
						<li class="g1-collection-item">
							
<article class="entry-tpl-list post-41019 post type-post status-publish format-aside has-post-thumbnail category-ituiutaba-mg tag-ituiutaba tag-meio-ambiente post_format-post-format-aside">
	
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				<p class="entry-meta entry-meta-stats g1-current-background"><span class="entry-shares"><strong>0</strong> Shares</span></p>
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.diariodopontal.com.br/2018/07/idoso-de-63-anos-e-autuado-em-ituiutaba-por-deixar-gado-em-area-de-reserva-ambiental" rel="bookmark">Idoso de 63 anos é autuado em Ituiutaba por deixar gado em área de reserva ambiental</a></h3>		</header>

		
					<footer>
				<p class="entry-meta entry-meta-byline">
								<span class="entry-author">
	
		<span class="entry-meta-label">by</span>
			<a href="https://www.diariodopontal.com.br/author/paulobraga" title="Posts by Diário do Pontal" rel="author">
			<img alt='' src='https://secure.gravatar.com/avatar/d4154f96bdae7ad869cdb286133a6734?s=30&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/d4154f96bdae7ad869cdb286133a6734?s=60&#038;d=blank&#038;r=g 2x' class='avatar avatar-30 photo' height='30' width='30' />
							<strong>Diário do Pontal</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2018-07-24T13:14:12">jul 24, 2018, 13:14</time>				</p>
			</footer>
			</div>
</article>
						</li>

					
						<li class="g1-collection-item">
							
<article class="entry-tpl-list post-41014 post type-post status-publish format-aside has-post-thumbnail category-capinopolis-mg category-ituiutaba-mg tag-capinopolis tag-cultura tag-fe tag-minha-historia-em-dia tag-paulo-braga tag-religiao post_format-post-format-aside">
	
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				<p class="entry-meta entry-meta-stats g1-current-background"><span class="entry-shares"><strong>0</strong> Shares</span></p>
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.diariodopontal.com.br/2018/07/capela-construida-na-mata-ha-63-anos-em-capinopolis-recebe-missas-uma-vez-ao-ano" rel="bookmark">Capela construída na mata há 63 anos em Capinópolis recebe missas uma vez ao ano</a></h3>		</header>

		
					<footer>
				<p class="entry-meta entry-meta-byline">
								<span class="entry-author">
	
		<span class="entry-meta-label">by</span>
			<a href="https://www.diariodopontal.com.br/author/paulobraga" title="Posts by Diário do Pontal" rel="author">
			<img alt='' src='https://secure.gravatar.com/avatar/d4154f96bdae7ad869cdb286133a6734?s=30&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/d4154f96bdae7ad869cdb286133a6734?s=60&#038;d=blank&#038;r=g 2x' class='avatar avatar-30 photo' height='30' width='30' />
							<strong>Diário do Pontal</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2018-07-17T09:59:23">jul 17, 2018, 09:59</time>				</p>
			</footer>
			</div>
</article>
						</li>

					
						<li class="g1-collection-item">
							
<article class="entry-tpl-list post-40998 post type-post status-publish format-aside has-post-thumbnail category-ituiutaba-mg post_format-post-format-aside">
	
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				<p class="entry-meta entry-meta-stats g1-current-background"><span class="entry-shares"><strong>1</strong> Shares</span></p>
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.diariodopontal.com.br/2018/07/bombeiro-salva-crianca-engasgada-por-telefone" rel="bookmark">Bombeiro salva criança engasgada por telefone</a></h3>		</header>

		
					<footer>
				<p class="entry-meta entry-meta-byline">
								<span class="entry-author">
	
		<span class="entry-meta-label">by</span>
			<a href="https://www.diariodopontal.com.br/author/paulobraga" title="Posts by Diário do Pontal" rel="author">
			<img alt='' src='https://secure.gravatar.com/avatar/d4154f96bdae7ad869cdb286133a6734?s=30&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/d4154f96bdae7ad869cdb286133a6734?s=60&#038;d=blank&#038;r=g 2x' class='avatar avatar-30 photo' height='30' width='30' />
							<strong>Diário do Pontal</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2018-07-03T08:33:40">jul 3, 2018, 08:33</time>				</p>
			</footer>
			</div>
</article>
						</li>

					
						<li class="g1-collection-item">
							
<article class="entry-tpl-list post-40968 post type-post status-publish format-aside has-post-thumbnail category-capinopolis-mg category-ituiutaba-mg category-minas post_format-post-format-aside">
	
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				<p class="entry-meta entry-meta-stats g1-current-background"><span class="entry-shares"><strong>0</strong> Shares</span></p>
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.diariodopontal.com.br/2018/03/falha-na-rede-deixa-varias-cidades-do-pontal-do-triangulo-sem-energia-eletrica" rel="bookmark">Falha na rede deixa várias cidades do Pontal do Triângulo sem energia elétrica</a></h3>		</header>

		
					<footer>
				<p class="entry-meta entry-meta-byline">
								<span class="entry-author">
	
		<span class="entry-meta-label">by</span>
			<a href="https://www.diariodopontal.com.br/author/paulobraga" title="Posts by Diário do Pontal" rel="author">
			<img alt='' src='https://secure.gravatar.com/avatar/d4154f96bdae7ad869cdb286133a6734?s=30&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/d4154f96bdae7ad869cdb286133a6734?s=60&#038;d=blank&#038;r=g 2x' class='avatar avatar-30 photo' height='30' width='30' />
							<strong>Diário do Pontal</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2018-03-27T08:05:33">mar 27, 2018, 08:05</time>				</p>
			</footer>
			</div>
</article>
						</li>

									</ul>
			</div>
		</div>

					</aside>


	

			
	<section id="comments" class="comments-area" itemscope itemtype="http://schema.org/UserComments">
				
		
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title g1-beta g1-beta-2nd">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/03/supermercado-e-assaltado-em-ituiutaba#respond" style="display:none;">Cancelar resposta</a></small></h3>			<form action="https://www.diariodopontal.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="g1-fake-avatar"></div><p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span> Campos obrigatórios são marcados com <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" placeholder="Comment*" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" placeholder="Name*" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" placeholder="Email*" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" placeholder="Website" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='41126' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f19248acd3" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="179"/></p>			</form>
			</div><!-- #respond -->
		</section><!-- #comments -->
	
	

	<div class="g1-dont-miss-row">
	
	<aside class="g1-dont-miss">
		<h2 class="g1-beta g1-beta-2nd">Don&#039;t Miss</h2>

					
		
	</aside>
</div>

	<meta itemprop="mainEntityOfPage" content="https://www.diariodopontal.com.br/2019/03/supermercado-e-assaltado-em-ituiutaba"/>
	<meta itemprop="dateModified"
	      content="2019-03-05T17:22:13"/>

	<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
		<meta itemprop="name" content="Diário do Pontal" />
		<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.diariodopontal.com.br/wp-content/uploads/2017/05/logo-affiliate@2x.png" />
		</span>
	</span>
</article>

				</div><!-- #content -->
			</div><!-- #primary -->
		</div>
		<div class="g1-row-background"></div>
	</div><!-- .g1-row -->



	<div class="g1-row g1-row-layout-page g1-prefooter">
		<div class="g1-row-inner">

			<div class="g1-column g1-column-1of3">
				<aside id="custom_html-5" class="widget_text widget widget_custom_html g1-widget-class"><div class="textwidget custom-html-widget"><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-76119751-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-76119751-1');
</script>
</div></aside>			</div>

			<div class="g1-column g1-column-1of3">
							</div>

			<div class="g1-column g1-column-1of3">
							</div>

		</div>
		<div class="g1-row-background">
		</div>
	</div>

<div class="g1-row g1-row-layout-page g1-footer">
	<div class="g1-row-inner">
		<div class="g1-column">

			<p class="g1-footer-text">© 2019 DIÁRIO DO PONTAL</p>

			<nav id="g1-footer-nav" class="g1-footer-nav"><ul id="g1-footer-nav-menu" class=""><li class="menu-item menu-item-type-g1-top menu-item-object-page menu-item-1000000"><a href="http://www.oreino.zip.net/blog-2">blog</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-30859"><a href="https://www.diariodopontal.com.br/noticiasgerais">Notí­cias</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33618"><a href="http://www.ailha.com/ck/ck?http://www.tudoemdia.com/guia">Guia</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31610"><a href="https://play.google.com/store/apps/details?id=tudoemdia.com">APP</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30879"><a href="http://www.tudoemdia.com/tv/aovivo">Tv</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34140"><a href="https://www.diariodopontal.com.br/noticiasgerais/capinopolis-mg">Capinópolis</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-34774"><a href="https://www.diariodopontal.com.br/noticiasgerais/ituiutaba-mg">Ituiutaba</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34142"><a href="https://www.diariodopontal.com.br/noticiasgerais/uberlandia">Uberlândia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34143"><a href="https://www.diariodopontal.com.br/noticiasgerais/brasil">Brasil</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-31076"><a href="#">+Mais</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30860"><a href="https://www.diariodopontal.com.br/blogs">Colunas</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30861"><a href="https://www.diariodopontal.com.br/blogs/todos-blogs">Blogs em Geral</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33796"><a href="https://www.diariodopontal.com.br/blogs/todos-blogs/paulo-braga">Paulo Braga</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33797"><a href="https://www.diariodopontal.com.br/ivan-barreto">Pr. Ivan Barreto</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33802"><a href="https://www.diariodopontal.com.br/blogs/todos-blogs/amanda-cunha">Amanda Cunha</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33256"><a href="https://www.diariodopontal.com.br/especiais/fotos-e-eventos">Fotos e Eventos</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32169"><a href="http://guia.tudoemdia.com">Guia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30862"><a href="https://www.diariodopontal.com.br/entrevistas">Entrevistas</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32339"><a href="https://www.diariodopontal.com.br/radio">Central de áudios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31079"><a href="https://www.diariodopontal.com.br/especiais">Especiais</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31471"><a href="https://www.diariodopontal.com.br/especiais/celebridades">Celebridades</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31472"><a href="https://www.diariodopontal.com.br/noticiasgerais/planeta-bizarro">Planeta Bizarro</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32050"><a href="https://www.diariodopontal.com.br/esportes">Esportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33454"><a href="https://www.diariodopontal.com.br/noticiasgerais/noticias-do-grupo-jl">Notícias do Grupo JL</a></li>
</ul>
</li>
</ul></nav>
			
	<a class="g1-footer-stamp" href="">
		<img class="g1-footer-stamp-icon" width="56" height="35" src="https://www.diariodopontal.com.brhttp://packman-demo.localhosthttp://staging.bimber.bringthepixel.com/affiliate/wp-content/uploads/sites/10/2015/12/footer_stamp.png" srcset="https://www.diariodopontal.com.brhttp://packman-demo.localhosthttp://staging.bimber.bringthepixel.com/affiliate/wp-content/uploads/sites/10/2015/12/footer_stamp-2x.png 2x" alt="" />			</a>

		</div><!-- .g1-column -->
	</div>
	<div class="g1-row-background">
	</div>
</div><!-- .g1-row -->

	<a href="#page" class="g1-back-to-top">Back to Top</a>

</div><!-- #page -->

<div class="g1-canvas-overlay"></div>

</div><!-- .g1-body-inner -->
<div id="g1-breakpoint-desktop"></div>
<div class="g1-canvas g1-canvas-global">
	<a class="g1-canvas-toggle" href="#"></a>
	<div class="g1-canvas-content">
	</div>
</div>


<script type='text/javascript' src='https://www.diariodopontal.com.br/wp-content/themes/bimber/js/stickyfill/stickyfill.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://www.diariodopontal.com.br/wp-content/themes/bimber/js/jquery.placeholder/placeholders.jquery.min.js?ver=4.0.1'></script>
<script type='text/javascript' src='https://www.diariodopontal.com.br/wp-content/themes/bimber/js/jquery.timeago/jquery.timeago.js?ver=1.5.2'></script>
<script type='text/javascript' src='https://www.diariodopontal.com.br/wp-content/themes/bimber/js/jquery.timeago/locales/jquery.timeago.pt-br.js'></script>
<script type='text/javascript' src='https://www.diariodopontal.com.br/wp-content/themes/bimber/js/matchMedia/matchMedia.js'></script>
<script type='text/javascript' src='https://www.diariodopontal.com.br/wp-content/themes/bimber/js/matchMedia/matchMedia.addListener.js'></script>
<script type='text/javascript' src='https://www.diariodopontal.com.br/wp-content/themes/bimber/js/picturefill/picturefill.min.js?ver=2.3.1'></script>
<script type='text/javascript' src='https://www.diariodopontal.com.br/wp-content/themes/bimber/js/jquery.waypoints/jquery.waypoints.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://www.diariodopontal.com.br/wp-content/themes/bimber/js/libgif/libgif.js'></script>
<script type='text/javascript' src='https://www.diariodopontal.com.br/wp-content/themes/bimber/js/enquire/enquire.min.js?ver=2.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bimber_front_config = "{\"ajax_url\":\"https:\\\/\\\/www.diariodopontal.com.br\\\/wp-admin\\\/admin-ajax.php\",\"timeago\":\"on\",\"sharebar\":\"on\",\"i18n\":{\"newsletter\":{\"subscribe_mail_subject_tpl\":\"Check out this great article: %subject%\"},\"bp_profile_nav\":{\"more_link\":\"More\"}}}";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diariodopontal.com.br/wp-content/themes/bimber/js/front.js?ver=3.4'></script>
<script type='text/javascript' src='https://www.diariodopontal.com.br/wp-content/themes/bimber/js/menu.js?ver=3.4'></script>
<script type='text/javascript' src='https://www.diariodopontal.com.br/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=3.0.0-beta.1'></script>
<script type='text/javascript' src='https://www.diariodopontal.com.br/wp-includes/js/wp-embed.min.js?ver=5.1'></script>
<script async="async" type='text/javascript' src='https://www.diariodopontal.com.br/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script>
</body>
</html>

<!-- Page generated by LiteSpeed Cache 2.9.4.1 on 2019-03-05 18:29:42 -->