<!DOCTYPE html>
<!--[if IE 8]>
<html class="no-js g1-off-outside lt-ie10 lt-ie9" id="ie8" lang="pt-BR"><![endif]-->
<!--[if IE 9]>
<html class="no-js g1-off-outside lt-ie10" id="ie9" lang="pt-BR"><![endif]-->
<!--[if !IE]><!-->
<html class="no-js g1-off-outside" lang="pt-BR"><!--<![endif]-->
<head>
	<meta charset="UTF-8"/>
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.diariodopontal.com.br/xmlrpc.php"/>

	<title>HOMEOCÃO é um medicamento homeopático ideal para combate de pulgas e carrapatos em cães - Diário do Pontal</title>

<meta name="viewport" content="initial-scale=1.0, minimum-scale=1.0, height=device-height, width=device-width" />

<!-- This site is optimized with the Yoast SEO plugin v12.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.diariodopontal.com.br/2019/12/homeocao-e-um-medicamento-homeopatico-ideal-para-combate-de-pulgas-e-carrapatos-em-caes" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="HOMEOCÃO é um medicamento homeopático ideal para combate de pulgas e carrapatos em cães - Diário do Pontal" />
<meta property="og:description" content="Este medicamento não agride o organismo do animal. É saboroso, seu amigo de quatro patas vai adorar! Fórmula: Rhipicephalus sanguineus&nbsp;CH12;&nbsp;Ctenocephalides canis&nbsp;CH12; Bixina; Veículo qsp 100g. Modo de usar: 5 gramas por animal ao dia —continuamente. Pode ser dividido nas refeições em duas doses de 2,5g. Tratamento para 40 dias (Para um único animal). Efeitos colaterais: &hellip; More" />
<meta property="og:url" content="https://www.diariodopontal.com.br/2019/12/homeocao-e-um-medicamento-homeopatico-ideal-para-combate-de-pulgas-e-carrapatos-em-caes" />
<meta property="og:site_name" content="Diário do Pontal" />
<meta property="article:section" content="Ituiutaba" />
<meta property="article:published_time" content="2019-12-10T04:17:40+00:00" />
<meta property="article:modified_time" content="2019-12-10T11:16:14+00:00" />
<meta property="og:updated_time" content="2019-12-10T11:16:14+00:00" />
<meta property="og:image" content="https://www.diariodopontal.com.br/wp-content/uploads/2019/12/homeocao-destaque2.jpg" />
<meta property="og:image:secure_url" content="https://www.diariodopontal.com.br/wp-content/uploads/2019/12/homeocao-destaque2.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="523" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Este medicamento não agride o organismo do animal. É saboroso, seu amigo de quatro patas vai adorar! Fórmula: Rhipicephalus sanguineus&nbsp;CH12;&nbsp;Ctenocephalides canis&nbsp;CH12; Bixina; Veículo qsp 100g. Modo de usar: 5 gramas por animal ao dia —continuamente. Pode ser dividido nas refeições em duas doses de 2,5g. Tratamento para 40 dias (Para um único animal). Efeitos colaterais: [&hellip;] More" />
<meta name="twitter:title" content="HOMEOCÃO é um medicamento homeopático ideal para combate de pulgas e carrapatos em cães - Diário do Pontal" />
<meta name="twitter:image" content="https://www.diariodopontal.com.br/wp-content/uploads/2019/12/homeocao-destaque2.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.diariodopontal.com.br/#website","url":"https://www.diariodopontal.com.br/","name":"Di\u00e1rio do Pontal","description":"Ituiutaba e regi\u00e3o do Pontal do Tri\u00e2ngulo Mineiro - jornalismo com foco no Pontal do Tri\u00e2ngulo","potentialAction":{"@type":"SearchAction","target":"https://www.diariodopontal.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.diariodopontal.com.br/2019/12/homeocao-e-um-medicamento-homeopatico-ideal-para-combate-de-pulgas-e-carrapatos-em-caes#primaryimage","url":"https://www.diariodopontal.com.br/wp-content/uploads/2019/12/homeocao-destaque2.jpg","width":1000,"height":523},{"@type":"WebPage","@id":"https://www.diariodopontal.com.br/2019/12/homeocao-e-um-medicamento-homeopatico-ideal-para-combate-de-pulgas-e-carrapatos-em-caes#webpage","url":"https://www.diariodopontal.com.br/2019/12/homeocao-e-um-medicamento-homeopatico-ideal-para-combate-de-pulgas-e-carrapatos-em-caes","inLanguage":"pt-BR","name":"HOMEOC\u00c3O \u00e9 um medicamento homeop\u00e1tico ideal para combate de pulgas e carrapatos em c\u00e3es - Di\u00e1rio do Pontal","isPartOf":{"@id":"https://www.diariodopontal.com.br/#website"},"primaryImageOfPage":{"@id":"https://www.diariodopontal.com.br/2019/12/homeocao-e-um-medicamento-homeopatico-ideal-para-combate-de-pulgas-e-carrapatos-em-caes#primaryimage"},"datePublished":"2019-12-10T04:17:40+00:00","dateModified":"2019-12-10T11:16:14+00:00","author":{"@id":"https://www.diariodopontal.com.br/#/schema/person/306412e2a9dad26b72c488654d6b128a"},"breadcrumb":{"@id":"https://www.diariodopontal.com.br/2019/12/homeocao-e-um-medicamento-homeopatico-ideal-para-combate-de-pulgas-e-carrapatos-em-caes#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.diariodopontal.com.br/2019/12/homeocao-e-um-medicamento-homeopatico-ideal-para-combate-de-pulgas-e-carrapatos-em-caes#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.diariodopontal.com.br/","url":"https://www.diariodopontal.com.br/","name":"In\u00edcio"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.diariodopontal.com.br/noticiasgerais","url":"https://www.diariodopontal.com.br/noticiasgerais","name":"Not\u00ed\u00adcias"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.diariodopontal.com.br/noticiasgerais/ituiutaba-mg","url":"https://www.diariodopontal.com.br/noticiasgerais/ituiutaba-mg","name":"Ituiutaba"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://www.diariodopontal.com.br/2019/12/homeocao-e-um-medicamento-homeopatico-ideal-para-combate-de-pulgas-e-carrapatos-em-caes","url":"https://www.diariodopontal.com.br/2019/12/homeocao-e-um-medicamento-homeopatico-ideal-para-combate-de-pulgas-e-carrapatos-em-caes","name":"HOMEOC\u00c3O \u00e9 um medicamento homeop\u00e1tico ideal para combate de pulgas e carrapatos em c\u00e3es"}}]},{"@type":["Person"],"@id":"https://www.diariodopontal.com.br/#/schema/person/306412e2a9dad26b72c488654d6b128a","name":"Di\u00e1rio do Pontal","image":{"@type":"ImageObject","@id":"https://www.diariodopontal.com.br/#authorlogo","url":"https://secure.gravatar.com/avatar/d4154f96bdae7ad869cdb286133a6734?s=96&d=blank&r=g","caption":"Di\u00e1rio do Pontal"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Diário do Pontal &raquo;" href="https://www.diariodopontal.com.br/feed" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Diário do Pontal &raquo;" href="https://www.diariodopontal.com.br/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Diário do Pontal &raquo; HOMEOCÃO é um medicamento homeopático ideal para combate de pulgas e carrapatos em cães" href="https://www.diariodopontal.com.br/2019/12/homeocao-e-um-medicamento-homeopatico-ideal-para-combate-de-pulgas-e-carrapatos-em-caes/feed" />
<link rel='stylesheet' id='cm_ouibounce_css-css'  href='https://www.diariodopontal.com.br/wp-content/plugins/cm-pop-up-banners/shared/assets/css/ouibounce.css?ver=5.3' type='text/css' media='all' />
<style id='cm_ouibounce_css-inline-css' type='text/css'>

            #ouibounce-modal .modal {
                    width: 400px;
//                    min-height: 400px;
                    height: 400px;
                    background-color: #f0f1f2;
                    z-index: 1;
                    position: absolute;
                    margin: auto;
                    top: 0;
                    right: 0;
                    bottom: 0;
                    left: 0;
          					display: flex;
          					overflow: visible;
          					opacity: 1;
          					max-width: 85%;
          					max-height: 85%;
                    border-radius: 4px;
                    -webkit-animation: popin 1.0s;;
					-moz-animation: popin 1.0s;;
					-o-animation: popin 1.0s;;
                    animation: popin 1.0s;;
					align-items: center;justify-content: center;
                  }#ouibounce-modal .underlay {background-color: rgba(0,0,0,0.5);}#ouibounce-modal .modal .modal-body *:not(iframe) {
            max-width: 100%;
            height: auto;
            max-height: 99%;
        }
        #ouibounce-modal .modal .modal-body iframe {
                    display: flex;
                    align-items: center;
                    margin-bottom: 0;
        }
</style>
<link rel='stylesheet' id='jquery-magnific-popup-css'  href='https://www.diariodopontal.com.br/wp-content/plugins/snax/assets/js/jquery.magnific-popup/magnific-popup.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='snax-css'  href='https://www.diariodopontal.com.br/wp-content/plugins/snax/css/snax.min.css?ver=1.32' type='text/css' media='all' />
<link rel='stylesheet' id='snax-frontend-submission-css'  href='https://www.diariodopontal.com.br/wp-content/plugins/snax/css/snax-frontend-submission.min.css?ver=1.32' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.diariodopontal.com.br/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.diariodopontal.com.br/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-tag-it-css'  href='https://www.diariodopontal.com.br/wp-content/plugins/snax/assets/js/jquery.tagit/css/jquery.tagit.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-tag-it-theme-css'  href='https://www.diariodopontal.com.br/wp-content/plugins/snax/assets/js/jquery.tagit/css/tagit.ui-zendesk.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='snax-froala-editor-css'  href='https://www.diariodopontal.com.br/wp-content/plugins/snax/assets/js/froala/css/froala_editor.min.css?ver=2.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='snax-froala-style-css'  href='https://www.diariodopontal.com.br/wp-content/plugins/snax/assets/js/froala/css/froala_style.min.css?ver=2.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='snax-froala-quick-insert-css'  href='https://www.diariodopontal.com.br/wp-content/plugins/snax/assets/js/froala/css/plugins/quick_insert.min.css?ver=2.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='snax-froala-char-counter-css'  href='https://www.diariodopontal.com.br/wp-content/plugins/snax/assets/js/froala/css/plugins/char_counter.min.css?ver=2.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='snax-froala-line-breaker-css'  href='https://www.diariodopontal.com.br/wp-content/plugins/snax/assets/js/froala/css/plugins/line_breaker.min.css?ver=2.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.diariodopontal.com.br/wp-content/plugins/snax/assets/font-awesome/css/font-awesome.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.diariodopontal.com.br/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='g1-main-css'  href='https://www.diariodopontal.com.br/wp-content/themes/bimber73/css/7.0.3/styles/original-2018/all-light.min.css?ver=7.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-single-css'  href='https://www.diariodopontal.com.br/wp-content/themes/bimber73/css/7.0.3/styles/original-2018/single-light.min.css?ver=7.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-dynamic-style-css'  href='https://www.diariodopontal.com.br/wp-content/uploads/dynamic-style-1575977280.css' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-snax-extra-css'  href='https://www.diariodopontal.com.br/wp-content/themes/bimber73/css/7.0.3/styles/original-2018/snax-extra-light.min.css?ver=7.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-mashshare-css'  href='https://www.diariodopontal.com.br/wp-content/themes/bimber73/css/7.0.3/styles/original-2018/mashshare-light.min.css?ver=7.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpgdprc.css-css'  href='https://www.diariodopontal.com.br/wp-content/plugins/wp-gdpr-compliance/assets/css/front.css?ver=1562672249' type='text/css' media='all' />
<style id='wpgdprc.css-inline-css' type='text/css'>

            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Yes'; }
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'No'; }
        
</style>
<script src='//www.diariodopontal.com.br/wp-content/cache/wpfc-minified/6kfc1u12/9wp5q.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.diariodopontal.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> -->
<!-- <script type='text/javascript' src='https://www.diariodopontal.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='https://www.diariodopontal.com.br/wp-content/plugins/cm-pop-up-banners/shared/assets/js/ouibounce.js?ver=5.3'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var popup_custom_data = {"content":"<div id=\"ouibounce-modal\" class=\"cm-popup-modal\">\r\n                <div class=\"underlay\"><\/div>\r\n                <div class=\"modal\">\r\n                <div id=\"close_button\" class=\"popupflyin-close-button\"><\/div>\r\n                  <div class=\"modal-body popupflyin-clicks-area \"><a href='https:\/\/www.ailha.com\/ck\/?https:\/\/www.ailha.com\/item\/homeocao-medicamento-homeopatico-contra-pulgas-e-carrapatos\/?diariodopontal'><img class='aligncenter size-full wp-image-42480' src='https:\/\/www.diariodopontal.com.br\/wp-content\/uploads\/2019\/12\/homeocao.jpg' alt='' width='500' height='500' \/><\/a><\/div>\r\n                <\/div>\r\n              <\/div>","showMethod":"always","resetTime":"7","secondsToShow":"0","minDeviceWidth":"0"};
/* ]]> */
</script>
<script src='//www.diariodopontal.com.br/wp-content/cache/wpfc-minified/du357fpz/9wp5q.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.diariodopontal.com.br/wp-content/plugins/cm-pop-up-banners/shared/assets/js/popupCustom.js?ver=5.3'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var clicks_watcher_data = {"countingMethod":"one","campaignId":"41008","bannerId":"1530720587","ajaxClickUrl":"https:\/\/www.diariodopontal.com.br\/wp-admin\/admin-ajax.php?action=cm_popupflyin_register_click"};
/* ]]> */
</script>
<script src='//www.diariodopontal.com.br/wp-content/cache/wpfc-minified/8hsv9vd8/6bx9g.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.diariodopontal.com.br/wp-content/plugins/cm-pop-up-banners/shared/assets/js/clicksWatcher.js?ver=5.3'></script> -->
<!-- <script type='text/javascript' src='https://www.diariodopontal.com.br/wp-includes/js/plupload/moxie.min.js?ver=1.3.5'></script> -->
<!-- <script type='text/javascript' src='https://www.diariodopontal.com.br/wp-includes/js/plupload/plupload.min.js?ver=2.1.9'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.diariodopontal.com.br\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"42472","token":"5f3fd9af41","debug":""};
/* ]]> */
</script>
<script src='//www.diariodopontal.com.br/wp-content/cache/wpfc-minified/qk64f8a5/9ug02.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.diariodopontal.com.br/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.0.1'></script> -->
<!-- <script type='text/javascript' src='https://www.diariodopontal.com.br/wp-content/themes/bimber73/js/modernizr/modernizr-custom.min.js?ver=3.3.0'></script> -->
<link rel='https://api.w.org/' href='https://www.diariodopontal.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.diariodopontal.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.diariodopontal.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.diariodopontal.com.br/?p=42472' />
<link rel="alternate" type="application/json+oembed" href="https://www.diariodopontal.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diariodopontal.com.br%2F2019%2F12%2Fhomeocao-e-um-medicamento-homeopatico-ideal-para-combate-de-pulgas-e-carrapatos-em-caes" />
<link rel="alternate" type="text/xml+oembed" href="https://www.diariodopontal.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diariodopontal.com.br%2F2019%2F12%2Fhomeocao-e-um-medicamento-homeopatico-ideal-para-combate-de-pulgas-e-carrapatos-em-caes&#038;format=xml" />
	<style>
	@font-face {
		font-family: "bimber";
							src:url("https://www.diariodopontal.com.br/wp-content/themes/bimber73/css/7.0.3/bimber/fonts/bimber.eot");
			src:url("https://www.diariodopontal.com.br/wp-content/themes/bimber73/css/7.0.3/bimber/fonts/bimber.eot?#iefix") format("embedded-opentype"),
			url("https://www.diariodopontal.com.br/wp-content/themes/bimber73/css/7.0.3/bimber/fonts/bimber.woff") format("woff"),
			url("https://www.diariodopontal.com.br/wp-content/themes/bimber73/css/7.0.3/bimber/fonts/bimber.ttf") format("truetype"),
			url("https://www.diariodopontal.com.br/wp-content/themes/bimber73/css/7.0.3/bimber/fonts/bimber.svg#bimber") format("svg");
				font-weight: normal;
		font-style: normal;
		font-display: block;
	}
	</style>
	<meta name="g1:switch-skin-css" content="https://www.diariodopontal.com.br/wp-content/themes/bimber73/css/7.0.3/styles/mode-dark.min.css" />	<script>if("undefined"!=typeof localStorage){var skinItemId=document.getElementsByName("g1:skin-item-id");skinItemId=skinItemId.length>0?skinItemId[0].getAttribute("content"):"g1_skin",window.g1SwitchSkin=function(e,t){if(e){var n=document.getElementById("g1-switch-skin-css");if(n){n.parentNode.removeChild(n),document.documentElement.classList.remove("g1-skinmode");try{localStorage.removeItem(skinItemId)}catch(e){}}else{t?document.write('<link id="g1-switch-skin-css" rel="stylesheet" type="text/css" media="all" href="'+document.getElementsByName("g1:switch-skin-css")[0].getAttribute("content")+'" />'):((n=document.createElement("link")).id="g1-switch-skin-css",n.href=document.getElementsByName("g1:switch-skin-css")[0].getAttribute("content"),n.rel="stylesheet",n.media="all",document.head.appendChild(n)),document.documentElement.classList.add("g1-skinmode");try{localStorage.setItem(skinItemId,e)}catch(e){}}}};try{var mode=localStorage.getItem(skinItemId);window.g1SwitchSkin(mode,!0)}catch(e){}}</script>
		<script>if("undefined"!=typeof localStorage){var nsfwItemId=document.getElementsByName("g1:nsfw-item-id");nsfwItemId=nsfwItemId.length>0?nsfwItemId[0].getAttribute("content"):"g1_nsfw_off",window.g1SwitchNSFW=function(e){e?(localStorage.setItem(nsfwItemId,1),document.documentElement.classList.add("g1-nsfw-off")):(localStorage.removeItem(nsfwItemId),document.documentElement.classList.remove("g1-nsfw-off"))};try{var nsfwmode=localStorage.getItem(nsfwItemId);window.g1SwitchNSFW(nsfwmode)}catch(e){}}</script>
	</head>

<body class="post-template-default single single-post postid-42472 single-format-aside wp-embed-responsive snax-hoverable g1-layout-stretched g1-hoverable g1-has-mobile-logo g1-sidebar-normal" itemscope itemtype="http://schema.org/WebPage">

<div class="g1-body-inner">

	<div id="page">
		
	<aside class="g1-row g1-sharebar g1-sharebar-off">
		<div class="g1-row-inner">
			<div class="g1-column g1-sharebar-inner">
			</div>
		</div>
		<div class="g1-row-background">
		</div>
	</aside>

		

					<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
																	<!-- BEGIN .g1-secondary-nav -->
<!-- END .g1-secondary-nav -->
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
																	<div class="g1-id">
				<p class="g1-mega g1-mega-1st site-title">
			
			<a class="g1-logo-wrapper"
			   href="https://www.diariodopontal.com.br/" rel="home">
									<img class="g1-logo g1-logo-default" width="250" height="0" src="https://www.diariodopontal.com.br/wp-content/uploads/2019/04/diario-3.png" srcset="https://www.diariodopontal.com.br/wp-content/uploads/2019/04/diario-3.png 2x,https://www.diariodopontal.com.br/wp-content/uploads/2019/04/diario-3.png 1x" alt="Diário do Pontal" />					<img class="g1-logo g1-logo-inverted" width="250" height="0" src="https://www.diariodopontal.com.br/wp-content/uploads/2018/12/bimber-inverted-logo.png" srcset="https://www.diariodopontal.com.br/wp-content/uploads/2018/12/bimber-inverted-logo-2x.png 2x,https://www.diariodopontal.com.br/wp-content/uploads/2018/12/bimber-inverted-logo.png 1x" alt="" />							</a>

				</p>

	</div>															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
																		<nav class="g1-quick-nav g1-quick-nav-short">
		<ul class="g1-quick-nav-menu">
															<li class="menu-item menu-item-type-g1-latest ">
						<a href="https://www.diariodopontal.com.br">
							<span class="entry-flag entry-flag-latest"></span>
							Latest						</a>
					</li>
																					</ul>
	</nav>
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
				<div class="g1-sticky-top-wrapper g1-hb-row-3">
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
																	<!-- BEGIN .g1-primary-nav -->
<nav id="g1-primary-nav" class="g1-primary-nav"><ul id="g1-primary-nav-menu" class="g1-primary-nav-menu"><li id="menu-item-30859" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-g1-standard menu-item-30859"><a href="https://www.diariodopontal.com.br/noticiasgerais">Notí­cias</a></li>
<li id="menu-item-33618" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-33618"><a href="http://www.ailha.com/ck/ck?http://www.tudoemdia.com/guia">Guia</a></li>
<li id="menu-item-31610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-31610"><a href="https://play.google.com/store/apps/details?id=tudoemdia.com">APP</a></li>
<li id="menu-item-30879" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-30879"><a href="http://www.tudoemdia.com/tv/aovivo">Tv</a></li>
<li id="menu-item-34140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-34140"><a href="https://www.diariodopontal.com.br/noticiasgerais/capinopolis-mg">Capinópolis</a></li>
<li id="menu-item-34774" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-g1-standard menu-item-34774"><a href="https://www.diariodopontal.com.br/noticiasgerais/ituiutaba-mg">Ituiutaba</a></li>
<li id="menu-item-34142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-34142"><a href="https://www.diariodopontal.com.br/noticiasgerais/uberlandia">Uberlândia</a></li>
<li id="menu-item-34143" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-g1-standard menu-item-34143"><a href="https://www.diariodopontal.com.br/noticiasgerais/brasil">Brasil</a></li>
<li id="menu-item-31076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-g1-standard menu-item-31076"><a href="#">+Mais</a>
<ul class="sub-menu">
	<li id="menu-item-30860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30860"><a href="https://www.diariodopontal.com.br/blogs">Colunas</a>
	<ul class="sub-menu">
		<li id="menu-item-30861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30861"><a href="https://www.diariodopontal.com.br/blogs/todos-blogs">Blogs em Geral</a></li>
		<li id="menu-item-33796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33796"><a href="https://www.diariodopontal.com.br/blogs/todos-blogs/paulo-braga">Paulo Braga</a></li>
		<li id="menu-item-33797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33797"><a href="https://www.diariodopontal.com.br/ivan-barreto">Pr. Ivan Barreto</a></li>
		<li id="menu-item-33802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33802"><a href="https://www.diariodopontal.com.br/blogs/todos-blogs/amanda-cunha">Amanda Cunha</a></li>
	</ul>
</li>
	<li id="menu-item-33256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33256"><a href="https://www.diariodopontal.com.br/especiais/fotos-e-eventos">Fotos e Eventos</a></li>
	<li id="menu-item-32169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32169"><a href="http://guia.tudoemdia.com">Guia</a></li>
	<li id="menu-item-30862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30862"><a href="https://www.diariodopontal.com.br/entrevistas">Entrevistas</a></li>
	<li id="menu-item-32339" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32339"><a href="https://www.diariodopontal.com.br/radio">Central de áudios</a></li>
	<li id="menu-item-31079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31079"><a href="https://www.diariodopontal.com.br/especiais">Especiais</a></li>
	<li id="menu-item-31471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31471"><a href="https://www.diariodopontal.com.br/especiais/celebridades">Celebridades</a></li>
	<li id="menu-item-31472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31472"><a href="https://www.diariodopontal.com.br/noticiasgerais/planeta-bizarro">Planeta Bizarro</a></li>
	<li id="menu-item-32050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32050"><a href="https://www.diariodopontal.com.br/esportes">Esportes</a></li>
	<li id="menu-item-33454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33454"><a href="https://www.diariodopontal.com.br/noticiasgerais/noticias-do-grupo-jl">Notícias do Grupo JL</a></li>
</ul>
</li>
</ul></nav><!-- END .g1-primary-nav -->
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
																		<div class="g1-drop g1-drop-the-socials g1-drop-m g1-drop-icon ">
		<a class="g1-drop-toggle" href="#" title="Follow us">
			<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Follow us</span>
			<span class="g1-drop-toggle-arrow"></span>
		</a>
		<div class="g1-drop-content">
			<ul id="g1-social-icons-1" class="g1-socials-items g1-socials-items-tpl-grid">
			<li class="g1-socials-item g1-socials-item-facebook">
	   <a class="g1-socials-item-link" href="https://www.facebook.com/bringthepixel/" target="_blank">
		   <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">facebook</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-twitter">
	   <a class="g1-socials-item-link" href="https://twitter.com/bringthepixel" target="_blank">
		   <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">twitter</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-instagram">
	   <a class="g1-socials-item-link" href="/" target="_blank">
		   <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-instagram"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">instagram</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-pinterest">
	   <a class="g1-socials-item-link" href="http://www.bringthepixel.com" target="_blank">
		   <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-pinterest"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">pinterest</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-youtube">
	   <a class="g1-socials-item-link" href="/" target="_blank">
		   <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-youtube"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">youtube</span>
		   </span>
	   </a>
	</li>
	</ul>
		</div>
	</div>
																		<div class="g1-drop g1-drop-before g1-drop-the-search  g1-drop-m g1-drop-icon ">
		<a class="g1-drop-toggle" href="https://www.diariodopontal.com.br/?s=">
			<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Search</span>
			<span class="g1-drop-toggle-arrow"></span>
		</a>
		<div class="g1-drop-content">
			

<div role="search" class="search-form-wrapper">
	<form method="get"
	      class="g1-searchform-tpl-default g1-searchform-ajax search-form"
	      action="https://www.diariodopontal.com.br/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field"
			       placeholder="Search &hellip;"
			       value="" name="s"
			       title="Search for:" />
		</label>
		<button class="search-submit">Search</button>
	</form>

			<div class="g1-searches g1-searches-ajax"></div>
	</div>
		</div>
	</div>
																	<nav class="g1-drop g1-drop-before g1-drop-the-user  g1-drop-m g1-drop-icon ">


	<a class="g1-drop-toggle snax-login-required" href="#">
		<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Login</span>
		<span class="g1-drop-toggle-arrow"></span>
	</a>

<div class="g1-drop-content"><ul id="menu-topo-do-site" class="sub-menu"><li id="menu-item-21830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21830"><a href="https://www.diariodopontal.com.br/agenda">Agenda</a></li>
<li id="menu-item-30881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30881"><a href="https://www.diariodopontal.com.br/email">E-mail</a></li>
<li id="menu-item-32171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32171"><a href="http://guia.tudoemdia.com">Guia Comercial</a></li>
<li id="menu-item-31563" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31563"><a href="https://www.diariodopontal.com.br/para-assinantes">Serviços p/ Você</a></li>
<li id="menu-item-30882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30882"><a href="https://www.diariodopontal.com.br/anuncie2">Anuncie</a></li>
<li id="menu-item-32175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32175"><a href="http://www.ailha.com/ck/?http://www.bululu.com.br/?tudoemdia-top">Bululu</a></li>
<li id="menu-item-32660" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32660"><a href="http://www.ailha.com/ck/?http://www.ailha.com/?top_menu_ted">Agência A Ilha.com</a></li>
<li id="menu-item-31565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31565"><a href="https://www.diariodopontal.com.br/suporte">WhatsApp</a></li>
<li id="menu-item-30883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30883"><a href="https://www.diariodopontal.com.br/suporte/jornal/atendimento">Fale conosco</a></li>
</ul></div></nav>
																		
							<div class="g1-drop g1-drop-before g1-drop-create">
				<a class="g1-button g1-button-solid snax-button snax-button-create snax-button-create-dropdown g1-drop-toggle g1-button-m"
					href="">Add post						<span class="g1-drop-toggle-arrow"></span>
						</a>
					<div class="g1-drop-content snax">
													<a href="?snax_format=text" class="snax-format-text">
								<span class="snax-format-icon"></span>
								<span class="g1-epsilon g1-epsilon-1st">Story</span>
							</a>
													<a href="?snax_format=image" class="snax-format-image">
								<span class="snax-format-icon"></span>
								<span class="g1-epsilon g1-epsilon-1st">Image</span>
							</a>
													<a href="?snax_format=audio" class="snax-format-audio">
								<span class="snax-format-icon"></span>
								<span class="g1-epsilon g1-epsilon-1st">Audio</span>
							</a>
																			<a href="" class="bimber-snax-dropdown-view-all g1-link g1-link-s g1-link-right">
								View all formats							</a>
											</div>
				</div>
			
																																	</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			</div>
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-on">
							<div class="g1-bin g1-bin-align-center">
																	<div class="g1-id">
	
	<p class="g1-mega g1-mega-1st site-title">
		<a class="g1-logo-wrapper"
		   href="https://www.diariodopontal.com.br/" rel="home">
							<img class="g1-logo g1-logo-default" width="198" height="45" src="https://www.diariodopontal.com.br/wp-content/uploads/2018/12/demo-mobile-logo.png" srcset="https://www.diariodopontal.com.br/wp-content/uploads/2018/12/demo-mobile-logo@2x.png 2x,https://www.diariodopontal.com.br/wp-content/uploads/2018/12/demo-mobile-logo.png 1x" alt="Diário do Pontal" />				<img class="g1-logo g1-logo-inverted" width="198" height="45" src="https://www.diariodopontal.com.br/wp-content/uploads/2018/12/demo-mobile-logo-inverted.png" srcset="https://www.diariodopontal.com.br/wp-content/uploads/2018/12/demo-mobile-logo-inverted@2x.png 2x,https://www.diariodopontal.com.br/wp-content/uploads/2018/12/demo-mobile-logo-inverted.png 1x" alt="" />					</a>
	</p>

	</div>															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-on">
							<div class="g1-bin g1-bin-align-center">
																		<nav class="g1-quick-nav g1-quick-nav-short">
		<ul class="g1-quick-nav-menu">
															<li class="menu-item menu-item-type-g1-latest ">
						<a href="https://www.diariodopontal.com.br">
							<span class="entry-flag entry-flag-latest"></span>
							Latest						</a>
					</li>
																					</ul>
	</nav>
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
				<div class="g1-sticky-top-wrapper g1-hb-row-3">
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
																		<a class="g1-hamburger g1-hamburger-show g1-hamburger-s  " href="#">
		<span class="g1-hamburger-icon"></span>
			<span class="g1-hamburger-label
			g1-hamburger-label-hidden			">Menu</span>
	</a>
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
																		<div class="g1-drop g1-drop-the-socials g1-drop-m g1-drop-icon ">
		<a class="g1-drop-toggle" href="#" title="Follow us">
			<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Follow us</span>
			<span class="g1-drop-toggle-arrow"></span>
		</a>
		<div class="g1-drop-content">
			<ul id="g1-social-icons-2" class="g1-socials-items g1-socials-items-tpl-grid">
			<li class="g1-socials-item g1-socials-item-facebook">
	   <a class="g1-socials-item-link" href="https://www.facebook.com/bringthepixel/" target="_blank">
		   <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">facebook</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-twitter">
	   <a class="g1-socials-item-link" href="https://twitter.com/bringthepixel" target="_blank">
		   <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">twitter</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-instagram">
	   <a class="g1-socials-item-link" href="/" target="_blank">
		   <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-instagram"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">instagram</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-pinterest">
	   <a class="g1-socials-item-link" href="http://www.bringthepixel.com" target="_blank">
		   <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-pinterest"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">pinterest</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-youtube">
	   <a class="g1-socials-item-link" href="/" target="_blank">
		   <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-youtube"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">youtube</span>
		   </span>
	   </a>
	</li>
	</ul>
		</div>
	</div>
																		<div class="g1-drop g1-drop-before g1-drop-the-search  g1-drop-m g1-drop-icon ">
		<a class="g1-drop-toggle" href="https://www.diariodopontal.com.br/?s=">
			<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Search</span>
			<span class="g1-drop-toggle-arrow"></span>
		</a>
		<div class="g1-drop-content">
			

<div role="search" class="search-form-wrapper">
	<form method="get"
	      class="g1-searchform-tpl-default g1-searchform-ajax search-form"
	      action="https://www.diariodopontal.com.br/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field"
			       placeholder="Search &hellip;"
			       value="" name="s"
			       title="Search for:" />
		</label>
		<button class="search-submit">Search</button>
	</form>

			<div class="g1-searches g1-searches-ajax"></div>
	</div>
		</div>
	</div>
																																</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			</div>
	
		
	<aside class="g1-row g1-row-layout-page g1-featured-row">
		<div class="g1-row-inner">
			<div class="g1-column">
				
				<h2 class="g1-zeta g1-zeta-2nd g1-featured-title">Latest stories</h2>

				<div class="g1-featured g1-featured-6 g1-featured-start">
					<ul class="g1-featured-items">
						
							<li class="g1-featured-item g1-featured-6">
								
<article class="entry-tpl-gridxs post-42476 post type-post status-publish format-aside has-post-thumbnail category-capinopolis-mg post_format-post-format-aside">
	<figure class="entry-featured-media " ><a title="Escola de Música realiza 31º Festival de Dança e encanta público em Capinópolis" class="g1-frame" href="https://www.diariodopontal.com.br/2019/12/escola-de-musica-realiza-31o-festival-de-danca-e-encanta-publico-em-capinopolis"><div class="g1-frame-inner" style="padding-bottom: 50.00000000%;"><img width="192" height="96" src="https://www.diariodopontal.com.br/wp-content/uploads/2019/12/destaque-1-192x96.jpg" class="attachment-bimber-grid-xs size-bimber-grid-xs wp-post-image" alt="" srcset="https://www.diariodopontal.com.br/wp-content/uploads/2019/12/destaque-1-192x96.jpg 192w, https://www.diariodopontal.com.br/wp-content/uploads/2019/12/destaque-1-384x192.jpg 384w, https://www.diariodopontal.com.br/wp-content/uploads/2019/12/destaque-1-758x379.jpg 758w" sizes="(max-width: 192px) 100vw, 192px" /><span class="g1-frame-icon g1-frame-icon-aside"></span></div></a></figure>
	<header class="entry-header">
		<h3 class="g1-zeta g1-zeta-1st entry-title"><a href="https://www.diariodopontal.com.br/2019/12/escola-de-musica-realiza-31o-festival-de-danca-e-encanta-publico-em-capinopolis" rel="bookmark">Escola de Música realiza 31º Festival de Dança e encanta público em Capinópolis</a></h3>	</header>
</article>
							</li>

						
							<li class="g1-featured-item g1-featured-6">
								
<article class="entry-tpl-gridxs post-42474 post type-post status-publish format-aside has-post-thumbnail category-brasil category-capinopolis-mg category-ituiutaba-mg category-minas tag-nota-facil post_format-post-format-aside">
	<figure class="entry-featured-media " ><a title="Você não precisa gastar uma fortuna para emitir NF-e. Conheça o ‘Nota Fácil’" class="g1-frame" href="https://www.diariodopontal.com.br/2019/12/voce-nao-precisa-gastar-uma-fortuna-para-emitir-nf-e-conheca-o-nota-facil"><div class="g1-frame-inner" style="padding-bottom: 50.00000000%;"><img width="192" height="96" src="https://www.diariodopontal.com.br/wp-content/uploads/2019/12/NOTA-FACIL2-1024x576-192x96.jpg" class="attachment-bimber-grid-xs size-bimber-grid-xs wp-post-image" alt="" srcset="https://www.diariodopontal.com.br/wp-content/uploads/2019/12/NOTA-FACIL2-1024x576-192x96.jpg 192w, https://www.diariodopontal.com.br/wp-content/uploads/2019/12/NOTA-FACIL2-1024x576-384x192.jpg 384w, https://www.diariodopontal.com.br/wp-content/uploads/2019/12/NOTA-FACIL2-1024x576-758x379.jpg 758w" sizes="(max-width: 192px) 100vw, 192px" /><span class="g1-frame-icon g1-frame-icon-aside"></span></div></a></figure>
	<header class="entry-header">
		<h3 class="g1-zeta g1-zeta-1st entry-title"><a href="https://www.diariodopontal.com.br/2019/12/voce-nao-precisa-gastar-uma-fortuna-para-emitir-nf-e-conheca-o-nota-facil" rel="bookmark">Você não precisa gastar uma fortuna para emitir NF-e. Conheça o ‘Nota Fácil’</a></h3>	</header>
</article>
							</li>

						
							<li class="g1-featured-item g1-featured-6">
								
<article class="entry-tpl-gridxs post-42472 post type-post status-publish format-aside has-post-thumbnail category-brasil category-ituiutaba-mg category-minas post_format-post-format-aside">
	<figure class="entry-featured-media " ><a title="HOMEOCÃO é um medicamento homeopático ideal para combate de pulgas e carrapatos em cães" class="g1-frame" href="https://www.diariodopontal.com.br/2019/12/homeocao-e-um-medicamento-homeopatico-ideal-para-combate-de-pulgas-e-carrapatos-em-caes"><div class="g1-frame-inner" style="padding-bottom: 50.00000000%;"><img width="192" height="96" src="https://www.diariodopontal.com.br/wp-content/uploads/2019/12/homeocao-destaque2-192x96.jpg" class="attachment-bimber-grid-xs size-bimber-grid-xs wp-post-image" alt="" srcset="https://www.diariodopontal.com.br/wp-content/uploads/2019/12/homeocao-destaque2-192x96.jpg 192w, https://www.diariodopontal.com.br/wp-content/uploads/2019/12/homeocao-destaque2-384x192.jpg 384w, https://www.diariodopontal.com.br/wp-content/uploads/2019/12/homeocao-destaque2-758x379.jpg 758w" sizes="(max-width: 192px) 100vw, 192px" /><span class="g1-frame-icon g1-frame-icon-aside"></span></div></a></figure>
	<header class="entry-header">
		<h3 class="g1-zeta g1-zeta-1st entry-title"><a href="https://www.diariodopontal.com.br/2019/12/homeocao-e-um-medicamento-homeopatico-ideal-para-combate-de-pulgas-e-carrapatos-em-caes" rel="bookmark">HOMEOCÃO é um medicamento homeopático ideal para combate de pulgas e carrapatos em cães</a></h3>	</header>
</article>
							</li>

						
							<li class="g1-featured-item g1-featured-6">
								
<article class="entry-tpl-gridxs post-42478 post type-post status-publish format-aside has-post-thumbnail category-ituiutaba-mg post_format-post-format-aside">
	<figure class="entry-featured-media " ><a title="Romeu Zema faz inauguração de novo Batalhão da PM em Ituiutaba" class="g1-frame" href="https://www.diariodopontal.com.br/2019/12/romeu-zema-faz-inauguracao-de-novo-batalhao-da-pm-em-ituiutaba"><div class="g1-frame-inner" style="padding-bottom: 50.00000000%;"><img width="192" height="96" src="https://www.diariodopontal.com.br/wp-content/uploads/2019/12/299812d4-9738-418e-b0c5-9daf1d517ab7-1024x682-192x96.jpg" class="attachment-bimber-grid-xs size-bimber-grid-xs wp-post-image" alt="" srcset="https://www.diariodopontal.com.br/wp-content/uploads/2019/12/299812d4-9738-418e-b0c5-9daf1d517ab7-1024x682-192x96.jpg 192w, https://www.diariodopontal.com.br/wp-content/uploads/2019/12/299812d4-9738-418e-b0c5-9daf1d517ab7-1024x682-384x192.jpg 384w, https://www.diariodopontal.com.br/wp-content/uploads/2019/12/299812d4-9738-418e-b0c5-9daf1d517ab7-1024x682-758x379.jpg 758w" sizes="(max-width: 192px) 100vw, 192px" /><span class="g1-frame-icon g1-frame-icon-aside"></span></div></a></figure>
	<header class="entry-header">
		<h3 class="g1-zeta g1-zeta-1st entry-title"><a href="https://www.diariodopontal.com.br/2019/12/romeu-zema-faz-inauguracao-de-novo-batalhao-da-pm-em-ituiutaba" rel="bookmark">Romeu Zema faz inauguração de novo Batalhão da PM em Ituiutaba</a></h3>	</header>
</article>
							</li>

						
							<li class="g1-featured-item g1-featured-6">
								
<article class="entry-tpl-gridxs post-42462 post type-post status-publish format-video has-post-thumbnail category-capinopolis-mg category-tv post_format-post-format-video">
	<figure class="entry-featured-media " ><a title="Dia Nacional da Juventude (DNJ) é realizado em Capinópolis" class="g1-frame" href="https://www.diariodopontal.com.br/2019/10/dia-nacional-da-juventude-dnj-e-realizado-em-capinopolis"><div class="g1-frame-inner" style="padding-bottom: 50.00000000%;"><img width="192" height="96" src="https://www.diariodopontal.com.br/wp-content/uploads/2019/10/dnj_capinopolis_parque-1024x576-192x96.jpg" class="attachment-bimber-grid-xs size-bimber-grid-xs wp-post-image" alt="" srcset="https://www.diariodopontal.com.br/wp-content/uploads/2019/10/dnj_capinopolis_parque-1024x576-192x96.jpg 192w, https://www.diariodopontal.com.br/wp-content/uploads/2019/10/dnj_capinopolis_parque-1024x576-384x192.jpg 384w, https://www.diariodopontal.com.br/wp-content/uploads/2019/10/dnj_capinopolis_parque-1024x576-758x379.jpg 758w" sizes="(max-width: 192px) 100vw, 192px" /><span class="g1-frame-icon g1-frame-icon-video"></span></div></a></figure>
	<header class="entry-header">
		<h3 class="g1-zeta g1-zeta-1st entry-title"><a href="https://www.diariodopontal.com.br/2019/10/dia-nacional-da-juventude-dnj-e-realizado-em-capinopolis" rel="bookmark">Dia Nacional da Juventude (DNJ) é realizado em Capinópolis</a></h3>	</header>
</article>
							</li>

						
							<li class="g1-featured-item g1-featured-6">
								
<article class="entry-tpl-gridxs post-42454 post type-post status-publish format-aside has-post-thumbnail category-capinopolis-mg category-tv tag-capinopolis tag-implantacao-do-sim post_format-post-format-aside">
	<figure class="entry-featured-media " ><a title="Realizada Palestra sobre implantação do Serviço de Inspeção Municipal — SIM" class="g1-frame" href="https://www.diariodopontal.com.br/2019/07/realizada-palestra-sobre-implantacao-do-servico-de-inspecao-municipal-sim"><div class="g1-frame-inner" style="padding-bottom: 50.00000000%;"><img width="192" height="96" src="https://www.diariodopontal.com.br/wp-content/uploads/2019/07/implantacao_sim8-192x96.jpg" class="attachment-bimber-grid-xs size-bimber-grid-xs wp-post-image" alt="" srcset="https://www.diariodopontal.com.br/wp-content/uploads/2019/07/implantacao_sim8-192x96.jpg 192w, https://www.diariodopontal.com.br/wp-content/uploads/2019/07/implantacao_sim8-384x192.jpg 384w, https://www.diariodopontal.com.br/wp-content/uploads/2019/07/implantacao_sim8-758x379.jpg 758w" sizes="(max-width: 192px) 100vw, 192px" /><span class="g1-frame-icon g1-frame-icon-aside"></span></div></a></figure>
	<header class="entry-header">
		<h3 class="g1-zeta g1-zeta-1st entry-title"><a href="https://www.diariodopontal.com.br/2019/07/realizada-palestra-sobre-implantacao-do-servico-de-inspecao-municipal-sim" rel="bookmark">Realizada Palestra sobre implantação do Serviço de Inspeção Municipal — SIM</a></h3>	</header>
</article>
							</li>

											</ul>

					<a href="#" class="g1-featured-arrow g1-featured-arrow-prev">Previous</a>
					<a href="#" class="g1-featured-arrow g1-featured-arrow-next">Next</a>
					<div class="g1-featured-fade g1-featured-fade-before"></div>
					<div class="g1-featured-fade g1-featured-fade-after"></div>
				</div>
			</div>
		</div>
		<div class="g1-row-background">
		</div>
	</aside>

		


		
				<div class="g1-row g1-row-layout-page g1-advertisement g1-advertisement-before-content-theme-area">
			<div class="g1-row-inner">
				<div class="g1-column">

					
<!-- WP QUADS Custom Ad v. 1.8.8 -->
<div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:0px 0 0px 0;text-align:center;">
<!-- banner 729x90-->
<ins class="adsbygoogle"
     style="display:inline-block;width:729px;height:90px"
     data-ad-client="ca-pub-7057039892094717"
     data-ad-slot="9511347384"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
				</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
	
	<div class="g1-row g1-row-layout-page g1-row-wide g1-row-padding-m">
		<div class="g1-row-background">
		</div>
		<div class="g1-row-inner">

			<div class="g1-column" id="primary">
				<div id="content" role="main">

					
<article id="post-42472" class="entry-tpl-classic-nosidebar post-42472 post type-post status-publish format-aside has-post-thumbnail category-brasil category-ituiutaba-mg category-minas post_format-post-format-aside" itemscope="" itemtype="http://schema.org/Article">
	
	<header class="entry-header entry-header-01">
		<div class="entry-before-title">
			<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.diariodopontal.com.br/noticiasgerais/brasil" class="entry-category entry-category-item-5"><span itemprop="articleSection">Brasil</span></a>, <a href="https://www.diariodopontal.com.br/noticiasgerais/ituiutaba-mg" class="entry-category entry-category-item-4"><span itemprop="articleSection">Ituiutaba</span></a>, <a href="https://www.diariodopontal.com.br/noticiasgerais/minas" class="entry-category entry-category-item-1224"><span itemprop="articleSection">Minas Gerais</span></a></span></span>
						</div>

		<h1 class="g1-giga g1-giga-1st entry-title" itemprop="headline">HOMEOCÃO é um medicamento homeopático ideal para combate de pulgas e carrapatos em cães</h1>
		
					<p class="g1-meta g1-meta-m entry-meta entry-meta-m">
				<span class="entry-byline entry-byline-m entry-byline-with-avatar">
									<span class="entry-author" itemscope="" itemprop="author" itemtype="http://schema.org/Person">
	
		<span class="entry-meta-label">by</span>
			<a href="https://www.diariodopontal.com.br/author/paulobraga" title="Posts by Diário do Pontal" rel="author">
			<img alt='' src='https://secure.gravatar.com/avatar/d4154f96bdae7ad869cdb286133a6734?s=40&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/d4154f96bdae7ad869cdb286133a6734?s=80&#038;d=blank&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />
							<strong itemprop="name">Diário do Pontal</strong>
					</a>
	</span>
	
						<time class="entry-date" datetime="2019-12-10T01:17:40" itemprop="datePublished">dez 10, 2019, 01:17</time>				</span>

				<span class="entry-stats entry-stats-m">

					
					
					
									</span>
			</p>
		
			</header>

	
	<div class="g1-content-narrow g1-typography-xl entry-content" itemprop="articleBody">
		<!-- Start Audima Widget Injection -->
<div id="audimaWidget"></div>
<script src="https://audio.audima.co/audima-widget.js"></script>
<!-- End Audima Widget Injection -->

<p>Este medicamento não agride o organismo do animal. É saboroso, seu amigo de quatro patas vai adorar!</p>



<p><strong>Fórmula:</strong></p>



<p><em>Rhipicephalus sanguineus</em>&nbsp;CH12;&nbsp;<em>Ctenocephalides canis</em>&nbsp;CH12; Bixina; Veículo qsp 100g.</p>



<p><strong>Modo de usar:</strong></p>



<p>5 gramas por animal ao dia —continuamente. Pode ser dividido nas refeições em duas doses de 2,5g.</p>



<p>Tratamento para 40 dias (Para um único animal).</p>



<div class="wp-block-image"><figure class="aligncenter"><a href="https://www.ailha.com/ck/?https://www.ailha.com/item/homeocao-medicamento-homeopatico-contra-pulgas-e-carrapatos" target="_blank" rel="noreferrer noopener"><img src="https://www.tudoemdia.com/wp-content/uploads/2019/12/homeocao-destaque2.jpg" alt="" class="wp-image-111534"/></a></figure></div>



<p><strong>Efeitos colaterais:</strong></p>



<p>Segundo o fabricante não foram detectadas reações adversas durante o seu uso.</p>
<!-- WP QUADS Content Ad Plugin v. 1.8.8 -->
<div class="quads-location quads-ad8" id="quads-ad8" style="float:none;margin:0px;">
...
</div>




<p><strong>Precações:</strong></p>



<p>Armazenar o produto ao abrigo de sol em local seco e arejado com temperatura inferior a 50º C, distante de produtos químicos e aparelhos eletromagnético (telefone celular, televisores e outros).</p>



<p>Mantenha longe do alcance de crianças.</p>



<p>Descarte a embalagem no lixo, de preferência no lixo reciclável.</p>



<p><strong>Apresentações:</strong></p>



<p>Frasco de plástico contendo 200g do&nbsp;<strong>HOMEOCÃO-PARASITOS</strong>.</p>



<p>Produto cadastrado no Ministério da&nbsp;<a href="https://www.tudoemdia.com/tag/agricultura/" target="_blank" rel="noreferrer noopener">Agricultura</a>&nbsp;Pecuária e Abastecimento (MAPA) sob nº H/114/2012-MG.</p>



<figure class="wp-block-image"><a href="https://www.ailha.com/ck/?https://www.ailha.com/item/homeocao-medicamento-homeopatico-contra-pulgas-e-carrapatos" target="_blank" rel="noreferrer noopener"><img src="https://www.tudoemdia.com/wp-content/uploads/2019/12/compre-agora-amarelo-hotmart.png" alt="" class="wp-image-111537"/></a></figure>
<script>console.log('Aud01');</script>
<div class="snax snax-post-container">
	</div>

<!-- WP QUADS Content Ad Plugin v. 1.8.8 -->
<div class="quads-location quads-ad5" id="quads-ad5" style="float:none;margin:10px 0 10px 0;text-align:center;">
<a target="_blank" href="https://www.ailha.com/ck/?https://tudoemdia.com/guia10/listing/ar-advocacia-alexandre-santos-gomes/"><img src="https://www.tudoemdia.com/banner/imagens/aradvocacia.gif
"  style="display:inline-block;width:728px" ></a>

</br>
</div>

	</div>

	<div class="entry-after-content g1-row g1-row-layout-page">
		<div class="g1-row-inner">
			<div class="g1-column">
				<nav class="g1-nav-single">
	<div class="g1-nav-single-inner">
		<p class="g1-single-nav-label">See more</p>
		<ul class="g1-nav-single-links">
			<li class="g1-nav-single-prev"><a href="https://www.diariodopontal.com.br/2019/12/romeu-zema-faz-inauguracao-de-novo-batalhao-da-pm-em-ituiutaba" rel="prev"><strong>Previous article</strong>  <span class="g1-delta g1-delta-1st">Romeu Zema faz inauguração de novo Batalhão da PM em Ituiutaba</span></a></li>
			<li class="g1-nav-single-next"><a href="https://www.diariodopontal.com.br/2019/12/voce-nao-precisa-gastar-uma-fortuna-para-emitir-nf-e-conheca-o-nota-facil" rel="next"><strong>Next article</strong> <span class="g1-delta g1-delta-1st">Você não precisa gastar uma fortuna para emitir NF-e. Conheça o ‘Nota Fácil’</span></a></li>
		</ul>
	</div>
</nav>



	<meta itemprop="mainEntityOfPage" content="https://www.diariodopontal.com.br/2019/12/homeocao-e-um-medicamento-homeopatico-ideal-para-combate-de-pulgas-e-carrapatos-em-caes"/>
	<meta itemprop="dateModified"
	      content="2019-12-10T08:16:14"/>

	<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
		<meta itemprop="name" content="Diário do Pontal" />
		<meta itemprop="url" content="https://www.diariodopontal.com.br" />
		<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.diariodopontal.com.br/wp-content/uploads/2019/04/diario-3.png" />
		</span>
	</span>
			<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
						<meta itemprop="url" content="https://www.diariodopontal.com.br/wp-content/uploads/2019/12/homeocao-destaque2.jpg" />
			<meta itemprop="width" content="1000" />
			<meta itemprop="height" content="523" />
		</span>
				</div>
		</div>
	</div><!-- .entry-after-content -->
</article>

	<a class="g1-teaser g1-teaser-prev" href="https://www.diariodopontal.com.br/2019/12/romeu-zema-faz-inauguracao-de-novo-batalhao-da-pm-em-ituiutaba">
		<div class="g1-teaser-arrow"></div>
		<article class="entry-tpl-listxxs post-42478 post type-post status-publish format-aside has-post-thumbnail category-ituiutaba-mg post_format-post-format-aside">
			<figure class="entry-featured-media " ><div class="g1-frame"><div class="g1-frame-inner" style="padding-bottom: 62.50000000%;"><img width="160" height="100" src="https://www.diariodopontal.com.br/wp-content/uploads/2019/12/299812d4-9738-418e-b0c5-9daf1d517ab7-1024x682-160x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.diariodopontal.com.br/wp-content/uploads/2019/12/299812d4-9738-418e-b0c5-9daf1d517ab7-1024x682-160x100.jpg 160w, https://www.diariodopontal.com.br/wp-content/uploads/2019/12/299812d4-9738-418e-b0c5-9daf1d517ab7-1024x682-1024x648.jpg 1024w" sizes="(max-width: 160px) 100vw, 160px" /></div></div></figure>
			<header class="entry-header">
				<h3 class="g1-epsilon g1-epsilon-1st entry-title">Romeu Zema faz inauguração de novo Batalhão da PM em Ituiutaba</h3>			</header>
		</article>
	</a>

	<a class="g1-teaser g1-teaser-next" href="https://www.diariodopontal.com.br/2019/12/voce-nao-precisa-gastar-uma-fortuna-para-emitir-nf-e-conheca-o-nota-facil">
		<div class="g1-teaser-arrow"></div>
		<article class="entry-tpl-listxxs post-42474 post type-post status-publish format-aside has-post-thumbnail category-brasil category-capinopolis-mg category-ituiutaba-mg category-minas tag-nota-facil post_format-post-format-aside">
			<figure class="entry-featured-media " ><div class="g1-frame"><div class="g1-frame-inner" style="padding-bottom: 62.50000000%;"><img width="160" height="100" src="https://www.diariodopontal.com.br/wp-content/uploads/2019/12/NOTA-FACIL2-1024x576-160x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div></figure>
			<header class="entry-header">
				<h3 class="g1-epsilon g1-epsilon-1st entry-title">Você não precisa gastar uma fortuna para emitir NF-e. Conheça o ‘Nota Fácil’</h3>			</header>
		</article>
	</a>

				</div><!-- #content -->
			</div><!-- #primary -->
		</div>
	</div><!-- .g1-row -->


		<div class="g1-row g1-row-layout-page g1-socials-section g1-dark">
			<div class="g1-row-inner">
				<div class="g1-column">
					<ul id="g1-social-icons-3" class="g1-socials-items g1-socials-items-tpl-grid">
			<li class="g1-socials-item g1-socials-item-facebook">
	   <a class="g1-socials-item-link" href="https://www.facebook.com/bringthepixel/" target="_blank">
		   <span class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">facebook</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-twitter">
	   <a class="g1-socials-item-link" href="https://twitter.com/bringthepixel" target="_blank">
		   <span class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">twitter</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-instagram">
	   <a class="g1-socials-item-link" href="/" target="_blank">
		   <span class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-instagram"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">instagram</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-pinterest">
	   <a class="g1-socials-item-link" href="http://www.bringthepixel.com" target="_blank">
		   <span class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-pinterest"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">pinterest</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-youtube">
	   <a class="g1-socials-item-link" href="/" target="_blank">
		   <span class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-youtube"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">youtube</span>
		   </span>
	   </a>
	</li>
	</ul>
				</div>
			</div>
		</div>
	
	
<div class="g1-prefooter g1-prefooter-4cols g1-row g1-row-layout-page">
	<div class="g1-row-inner">

		<div class="g1-column g1-column-1of4">
			<aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-76119751-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-76119751-1');
</script>
</div></aside>		</div>

		<div class="g1-column g1-column-1of4">
					</div>

		<div class="g1-column g1-column-1of4">
					</div>

		<div class="g1-column g1-column-1of4">
					</div>

	</div>
	<div class="g1-row-background">
		<div class="g1-row-background-media">
		</div>
	</div>
</div><!-- .g1-prefooter -->

		<div class="g1-footer g1-row g1-row-layout-page">
			<div class="g1-row-inner">
				<div class="g1-column">

					<p class="g1-footer-text">© 2019 by bring the pixel. Remember to change this</p>

					
					<nav id="g1-footer-nav" class="g1-footer-nav"><ul id="g1-footer-nav-menu" class=""><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-30859"><a href="https://www.diariodopontal.com.br/noticiasgerais">Notí­cias</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33618"><a href="http://www.ailha.com/ck/ck?http://www.tudoemdia.com/guia">Guia</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31610"><a href="https://play.google.com/store/apps/details?id=tudoemdia.com">APP</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30879"><a href="http://www.tudoemdia.com/tv/aovivo">Tv</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34140"><a href="https://www.diariodopontal.com.br/noticiasgerais/capinopolis-mg">Capinópolis</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-34774"><a href="https://www.diariodopontal.com.br/noticiasgerais/ituiutaba-mg">Ituiutaba</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34142"><a href="https://www.diariodopontal.com.br/noticiasgerais/uberlandia">Uberlândia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-34143"><a href="https://www.diariodopontal.com.br/noticiasgerais/brasil">Brasil</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-31076"><a href="#">+Mais</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30860"><a href="https://www.diariodopontal.com.br/blogs">Colunas</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30861"><a href="https://www.diariodopontal.com.br/blogs/todos-blogs">Blogs em Geral</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33796"><a href="https://www.diariodopontal.com.br/blogs/todos-blogs/paulo-braga">Paulo Braga</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33797"><a href="https://www.diariodopontal.com.br/ivan-barreto">Pr. Ivan Barreto</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33802"><a href="https://www.diariodopontal.com.br/blogs/todos-blogs/amanda-cunha">Amanda Cunha</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33256"><a href="https://www.diariodopontal.com.br/especiais/fotos-e-eventos">Fotos e Eventos</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32169"><a href="http://guia.tudoemdia.com">Guia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30862"><a href="https://www.diariodopontal.com.br/entrevistas">Entrevistas</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32339"><a href="https://www.diariodopontal.com.br/radio">Central de áudios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31079"><a href="https://www.diariodopontal.com.br/especiais">Especiais</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31471"><a href="https://www.diariodopontal.com.br/especiais/celebridades">Celebridades</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31472"><a href="https://www.diariodopontal.com.br/noticiasgerais/planeta-bizarro">Planeta Bizarro</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32050"><a href="https://www.diariodopontal.com.br/esportes">Esportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33454"><a href="https://www.diariodopontal.com.br/noticiasgerais/noticias-do-grupo-jl">Notícias do Grupo JL</a></li>
</ul>
</li>
</ul></nav>
					
			<a class="g1-footer-stamp" href="/main/the-bomb">
			<img class="g1-footer-stamp-icon" width="56" height="35" src="https://www.diariodopontal.com.br/wp-content/uploads/2015/12/footer_stamp.png" srcset="https://www.diariodopontal.com.br/wp-content/uploads/2015/12/footer_stamp-2x.png 2x" alt="" />			</a>

				</div><!-- .g1-column -->
			</div>
			<div class="g1-row-background">
			</div>
		</div><!-- .g1-row -->

					<a href="#page" class="g1-back-to-top">Back to Top</a>
			</div><!-- #page -->

<div class="g1-canvas-overlay">
</div>

</div><!-- .g1-body-inner -->

<div id="g1-breakpoint-desktop">
</div>


<div class="g1-canvas g1-canvas-global g1-canvas-no-js">
	<div class="g1-canvas-inner">
		<div class="g1-canvas-content">
			<a class="g1-canvas-toggle" href="#">Close</a>

				<!-- BEGIN .g1-primary-nav -->
	<nav id="g1-canvas-primary-nav" class="g1-primary-nav"><ul id="g1-canvas-primary-nav-menu" class="g1-primary-nav-menu g1-menu-v"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-30859"><a href="https://www.diariodopontal.com.br/noticiasgerais">Notí­cias</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33618"><a href="http://www.ailha.com/ck/ck?http://www.tudoemdia.com/guia">Guia</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31610"><a href="https://play.google.com/store/apps/details?id=tudoemdia.com">APP</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30879"><a href="http://www.tudoemdia.com/tv/aovivo">Tv</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34140"><a href="https://www.diariodopontal.com.br/noticiasgerais/capinopolis-mg">Capinópolis</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-34774"><a href="https://www.diariodopontal.com.br/noticiasgerais/ituiutaba-mg">Ituiutaba</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34142"><a href="https://www.diariodopontal.com.br/noticiasgerais/uberlandia">Uberlândia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-34143"><a href="https://www.diariodopontal.com.br/noticiasgerais/brasil">Brasil</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-31076"><a href="#">+Mais</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30860"><a href="https://www.diariodopontal.com.br/blogs">Colunas</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30861"><a href="https://www.diariodopontal.com.br/blogs/todos-blogs">Blogs em Geral</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33796"><a href="https://www.diariodopontal.com.br/blogs/todos-blogs/paulo-braga">Paulo Braga</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33797"><a href="https://www.diariodopontal.com.br/ivan-barreto">Pr. Ivan Barreto</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33802"><a href="https://www.diariodopontal.com.br/blogs/todos-blogs/amanda-cunha">Amanda Cunha</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33256"><a href="https://www.diariodopontal.com.br/especiais/fotos-e-eventos">Fotos e Eventos</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32169"><a href="http://guia.tudoemdia.com">Guia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30862"><a href="https://www.diariodopontal.com.br/entrevistas">Entrevistas</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32339"><a href="https://www.diariodopontal.com.br/radio">Central de áudios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31079"><a href="https://www.diariodopontal.com.br/especiais">Especiais</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31471"><a href="https://www.diariodopontal.com.br/especiais/celebridades">Celebridades</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31472"><a href="https://www.diariodopontal.com.br/noticiasgerais/planeta-bizarro">Planeta Bizarro</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32050"><a href="https://www.diariodopontal.com.br/esportes">Esportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33454"><a href="https://www.diariodopontal.com.br/noticiasgerais/noticias-do-grupo-jl">Notícias do Grupo JL</a></li>
</ul>
</li>
</ul></nav>		<!-- END .g1-primary-nav -->
		<!-- BEGIN .g1-secondary-nav -->
			<!-- END .g1-secondary-nav -->
		
			<nav class="g1-quick-nav g1-quick-nav-short">
			<ul class="g1-quick-nav-menu g1-menu g1-menu-v g1-menu-with-icons">
				
				
											<li class="menu-item menu-item-type-g1-latest ">
							<a href="https://www.diariodopontal.com.br">
								<span class="entry-flag entry-flag-latest"></span>
								Latest							</a>
						</li>
					
					
					
					
							</ul>
		</nav>
	<ul id="g1-social-icons-4" class="g1-socials-items g1-socials-items-tpl-grid">
			<li class="g1-socials-item g1-socials-item-facebook">
	   <a class="g1-socials-item-link" href="https://www.facebook.com/bringthepixel/" target="_blank">
		   <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">facebook</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-twitter">
	   <a class="g1-socials-item-link" href="https://twitter.com/bringthepixel" target="_blank">
		   <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">twitter</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-instagram">
	   <a class="g1-socials-item-link" href="/" target="_blank">
		   <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-instagram"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">instagram</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-pinterest">
	   <a class="g1-socials-item-link" href="http://www.bringthepixel.com" target="_blank">
		   <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-pinterest"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">pinterest</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-youtube">
	   <a class="g1-socials-item-link" href="/" target="_blank">
		   <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-youtube"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">youtube</span>
		   </span>
	   </a>
	</li>
	</ul>


<div role="search" class="search-form-wrapper">
	<form method="get"
	      class="g1-searchform-tpl-default search-form"
	      action="https://www.diariodopontal.com.br/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field"
			       placeholder="Search &hellip;"
			       value="" name="s"
			       title="Search for:" />
		</label>
		<button class="search-submit">Search</button>
	</form>

	</div>
					<a class="g1-button g1-button-m g1-button-solid snax-button snax-button-create"
		href="">Add post</a>
				</div>
		<div class="g1-canvas-background">
		</div>
	</div>
</div>
	<div id="snax-popup-content" class="snax white-popup mfp-hide">
		
<div class="snax-login-tab snax-tab-active">

	<h2 class="g1-alpha">Log In</h2>

	
	
	
	
		
		<h4 class="snax-form-legend snax-form-legend-sign-in">Sign In</h4>

		<div class="snax-login-form">
			
		<form name="loginform-in-popup" id="loginform-in-popup" action="https://www.diariodopontal.com.br/wp-login.php" method="post">
			<div class="snax-validation-error snax-login-error-message"></div>
			<p class="login-username">
				<label for="user_login">Nome de usuário ou endereço de e-mail</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Senha</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			<div id="snax-login-recaptcha"></div>
			
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Acessar" />
				<input type="hidden" name="redirect_to" value="https://www.diariodopontal.com.br/2019/12/homeocao-e-um-medicamento-homeopatico-ideal-para-combate-de-pulgas-e-carrapatos-em-caes" />
			</p>
			
		</form>		</div>

		<a class="snax-link-forgot-pass" href="https://www.diariodopontal.com.br/?snax_login_popup=forgot_password">Forgot password?</a>

		
	
	
</div>

<div class="snax-forgot-pass-tab snax-tab-inactive">

	<h2 class="g1-alpha g1-alpha-2nd">Forgot password?</h2>

	<p>
		Enter your account data and we will send you a link to reset your password.	</p>

	
	<div class="snax-forgot-pass-form">
		<form name="lostpasswordform" id="lostpasswordform" action="https://www.diariodopontal.com.br/wp-login.php?action=lostpassword" method="post">
			<div class="snax-validation-error snax-forgot-pass-error-message"></div>
			<div class="snax-validation-error snax-forgot-pass-success-message"></div>
			<p class="forgot-username">
				<label for="user_login">Nome de usuário ou endereço de e-mail</label>
				<input type="text" name="user_login" id="forgot-user_login" class="input" value="" size="20" placeholder="Nome de usuário ou endereço de e-mail" />
			</p>
			
			<input type="hidden" name="redirect_to" value="https://" />
			<p class="forgot-submit">
				<input type="submit" name="wp-submit" id="forgot-wp-submit" class="button button-primary button-large" value="Reset Password" />
			</p>

			<a href="#" class="snax-back-to-login-tab">Back to Login</a>
		</form>
	</div>

	
</div>

<div class="snax-reset-tab snax-tab-inactive">

	<div class="snax-reset-pass-form">
		<h2>Your password reset link appears to be invalid or expired.</h2>
	</div>


</div>

<div class="snax-gdpr-tab snax-tab-inactive">

	<h2 class="g1-alpha">Log in</h2>

	<h3 class="g1-delta">Privacy Policy</h3>

	<p>	To use social login you have to agree with the storage and handling of your data by this website. %privacy_policy%</p>

	<a class="g1-button g1-button-l g1-button-wide g1-button-solid snax-login-gdpr-accept" href="#">Accept</a>

</div>
	</div>
	<div class="snax snax-notifications snax-notifications-off">
	<div class="snax-notification">
		<button class="snax-notification-close">Close</button>
		<p class="snax-notification-text"></p>
	</div>
</div><div id="snax-popup-add-to-collection" class="snax white-popup mfp-hide">
	<h2>Add to Collection</h2>

	<div class="snax-add-to-collection"><!--  .snax-add-to-collection-loading -->
		<form class="snax-form-collection-search">
			<label>
				Add new or search				<input name="snax-collection-search" type="search" placeholder="Add new&hellip;" autocomplete="off" />
			</label>
			<input name="snax-collection-save" type="submit" value="Save" disabled="disabled" />
		</form>
		<div class="snax-collections snax-collections-tpl-listxs">
			<ul class="snax-collections-items">
				<li class="snax-collections-item">
					<div class="snax-collection snax-collection-tpl-listxs snax-collection-public">
						<p class="snax-collection-title"><a>Public collection title</a></p>
					</div>
				</li>

				<li class="snax-collections-item">
					<div class="snax-collection snax-collection-tpl-listxs snax-collection-private">
						<p class="snax-collection-title"><a>Private collection title</a></p>
					</div>
				</li>
			</ul>
		</div>
		<div class="snax-collections-leading">
			<div class="snax-collections-leading-icon"></div>
			<h3 class="snax-collections-leading-title">No Collections</h3>
			<p>Here you&#039;ll find all collections you&#039;ve created before.</p>
		</div>
	</div>
</div>
        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        <link rel='stylesheet' id='g1-socials-basic-screen-css'  href='https://www.diariodopontal.com.br/wp-content/plugins/g1-socials/css/screen-basic.min.css?ver=1.2.9' type='text/css' media='screen' />
<link rel='stylesheet' id='g1-socials-snapcode-css'  href='https://www.diariodopontal.com.br/wp-content/plugins/g1-socials/css/snapcode.min.css?ver=1.2.9' type='text/css' media='screen' />
<script type='text/javascript'>
/* <![CDATA[ */
var snax_collections_js_config = "{\"ajax_url\":\"https:\\\/\\\/www.diariodopontal.com.br\\\/wp-admin\\\/admin-ajax.php\",\"home_url\":\"https:\\\/\\\/www.diariodopontal.com.br\",\"user_id\":0,\"post_id\":42472,\"nonce\":\"6e896c62c3\",\"history\":\"off\",\"i18n\":{\"are_you_sure_remove\":\"Entire collection with all items will be removed. Proceed?\",\"are_you_sure_clear_all\":\"All collection items will be removed. Proceed?\",\"removed\":\"Collection has been successfully removed\",\"removing_items\":\"Removing collection items...\"}}";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diariodopontal.com.br/wp-content/plugins/snax/assets/js/collections.min.js?ver=1.32'></script>
<script type='text/javascript' src='https://www.diariodopontal.com.br/wp-content/plugins/snax/assets/js/jquery.magnific-popup/jquery.magnific-popup.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://www.diariodopontal.com.br/wp-content/plugins/snax/assets/js/jquery.timeago/jquery.timeago.js?ver=1.5.2'></script>
<script type='text/javascript' src='https://www.diariodopontal.com.br/wp-content/plugins/snax/assets/js/jquery.timeago/locales/jquery.timeago.pt-br.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var snax_plupload_i18n = {"queue_limit_exceeded":"Voc\u00ea tentou colocar um n\u00famero muito grande de arquivos na fila.","file_exceeds_size_limit":"%s ultrapassa o limite de tamanho de arquivo para envio deste site.","zero_byte_file":"Esse arquivo est\u00e1 vazio. Tente outro.","invalid_filetype":"This file type is not allowed. Please try another.","not_an_image":"Este arquivo n\u00e3o \u00e9 uma imagem. Tente outro.","image_memory_exceeded":"Mem\u00f3ria excedida. Tente um arquivo menor.","image_dimensions_exceeded":"Isto \u00e9 maior do que o tamanho m\u00e1ximo. Tente outro.","default_error":"Erro ao enviar. Tente mais tarde.","missing_upload_url":"Erro de configura\u00e7\u00e3o. Contate o administrador do servidor.","upload_limit_exceeded":"Voc\u00ea s\u00f3 pode enviar 1 arquivo.","http_error":"HTTP error.","big_upload_failed":"Tente enviar este arquivo com o %1$scomponente de envio de arquivos do navegador%2$s.","big_upload_queued":"%s excede o tamanho m\u00e1ximo de arquivo para envios m\u00faltiplos quando usado em seu navegador.","io_error":"Erro IO.","security_error":"Erro de seguran\u00e7a.","file_cancelled":"Arquivo cancelado.","upload_stopped":"Envio interrompido.","dismiss":"Dispensar","crunching":"Processando\u2026","deleted":"movido para a lixeira.","error_uploading":"Falha ao enviar \u201c%s\u201d.","are_you_sure":"Are you sure?","multi_drop_forbidden":"You can drop only one file here.","upload_failed":"Upload failed. Check if the file is a valid image.","invalid_url":"Upload failed. Provided URL is not valid."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diariodopontal.com.br/wp-content/plugins/snax/assets/js/plupload/handlers.js?ver=1.32'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var snax_front_config = "{\"ajax_url\":\"https:\\\/\\\/www.diariodopontal.com.br\\\/wp-admin\\\/admin-ajax.php\",\"site_url\":\"https:\\\/\\\/www.diariodopontal.com.br\",\"autosave_interval\":60,\"use_login_recaptcha\":false,\"recaptcha_api_url\":\"https:\\\/\\\/www.google.com\\\/recaptcha\\\/api.js\",\"recaptcha_version\":\"20\",\"recaptcha_site_key\":\"\",\"enable_login_popup\":true,\"login_url\":\"https:\\\/\\\/www.diariodopontal.com.br\\\/?snax_login_popup\",\"login_popup_url_var\":\"snax_login_popup\",\"logged_in\":false,\"login_success_var\":\"snax_login_success\",\"i18n\":{\"are_you_sure\":\"Are you sure?\",\"recaptcha_invalid\":\"<strong>ERROR<\\\/strong>: The reCAPTCHA you entered is incorrect.\",\"passwords_dont_match\":\"Passwords don't match.\",\"link_invalid\":\"Your password reset link appears to be invalid or expired.\",\"password_set\":\"New password has been set\",\"duplicate_comment\":\"Duplicate comment detected; it looks as though you&#8217;ve already said that!\",\"comment_fail\":\"Comment Submission Failure\",\"see_all_replies\":\"See all replies\",\"user_is_logging\":\"Please wait. You are logging in&hellip;\",\"points_singular_tpl\":\"<strong>%d<\\\/strong> point\",\"points_plural_tpl\":\"<strong>%d<\\\/strong> points\"}}";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diariodopontal.com.br/wp-content/plugins/snax/assets/js/front.js?ver=1.32'></script>
<script type='text/javascript' src='https://www.diariodopontal.com.br/wp-content/plugins/snax/assets/js/featured-image.js?ver=1.32'></script>
<script type='text/javascript' src='https://www.diariodopontal.com.br/wp-content/themes/bimber73/js/flickity/flickity.pkgd.min.js?ver=2.0.9'></script>
<script type='text/javascript' src='https://www.diariodopontal.com.br/wp-content/themes/bimber73/js/stickyfill/stickyfill.min.js?ver=2.0.3'></script>
<script type='text/javascript' src='https://www.diariodopontal.com.br/wp-content/themes/bimber73/js/jquery.placeholder/placeholders.jquery.min.js?ver=4.0.1'></script>
<script type='text/javascript' src='https://www.diariodopontal.com.br/wp-content/themes/bimber73/js/matchmedia/matchmedia.js'></script>
<script type='text/javascript' src='https://www.diariodopontal.com.br/wp-content/themes/bimber73/js/matchmedia/matchmedia.addlistener.js'></script>
<script type='text/javascript' src='https://www.diariodopontal.com.br/wp-content/themes/bimber73/js/picturefill/picturefill.min.js?ver=2.3.1'></script>
<script type='text/javascript' src='https://www.diariodopontal.com.br/wp-content/themes/bimber73/js/jquery.waypoints/jquery.waypoints.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://www.diariodopontal.com.br/wp-content/themes/bimber73/js/libgif/libgif.js'></script>
<script type='text/javascript' src='https://www.diariodopontal.com.br/wp-content/themes/bimber73/js/enquire/enquire.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='https://www.diariodopontal.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.diariodopontal.com.br/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.diariodopontal.com.br/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.diariodopontal.com.br/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.diariodopontal.com.br/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://www.diariodopontal.com.br/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.diariodopontal.com.br/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.diariodopontal.com.br/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.diariodopontal.com.br/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.diariodopontal.com.br/wp-includes/js/dist/dom-ready.min.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://www.diariodopontal.com.br/wp-includes/js/dist/a11y.min.js?ver=2.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nenhum resultado encontrado.","oneResult":"Foi encontrado um resultado. Use as setas para cima e para baixo do teclado para navegar.","manyResults":"Foram encontrados %d resultados. Use as setas para cima e para baixo do teclado para navegar.","itemSelected":"Item selecionado."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diariodopontal.com.br/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.diariodopontal.com.br/wp-content/themes/bimber73/js/front.js?ver=7.0.3'></script>
<script type='text/javascript' src='https://www.diariodopontal.com.br/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/www.diariodopontal.com.br\/wp-admin\/admin-ajax.php","ajaxSecurity":"e861f3d0ba","isMultisite":"","path":"\/","blogId":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diariodopontal.com.br/wp-content/plugins/wp-gdpr-compliance/assets/js/front.js?ver=1562672249'></script>
<script type='text/javascript' src='https://www.diariodopontal.com.br/wp-includes/js/wp-embed.min.js?ver=5.3'></script>
	<div id="fb-root"></div>
	<script type="text/javascript">
		(function() {

			var loaded = false;
			var loadFB = function() {
				if (loaded) return;
				loaded = true;
				(function (d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s);
					js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.0";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			};
			setTimeout(loadFB, 0);
			document.body.addEventListener('bimberLoadFbSdk', loadFB);
		})();
	</script>
	</body>
</html><!-- WP Fastest Cache file was created in 1.3212549686432 seconds, on 10-12-19 8:35:15 --><!-- via php -->